Zurück   R32 Club > Golf 5 R32 > Allgemein

Allgemein Allgemeines um den Vér

Antwort
Alt 01.01.2006, 13:34   #1
marvelles
 
Avatar von marvelles
Motorgebläse

hi folks,

hoffe ihr seit alle gut reingerutsch!

habe eine frage?in den letzten tagen bemerke ich bei meinem 5er r 32 das immer das gebläse vorne bei der motorhaube läuft!!
egal ob ich ich 5 min fahre oder 1 std.immer wenn ich aussteige läuft sie obwohl draussen recht kalt ist!
war früher nicht so!hat das was damit zu tün weil es saukalt ist?

greetz
marvelles ist offline  
Alt 01.01.2006, 13:37   #2
axeldenk
AW: Motorgebläse

Zitat:
Zitat von marvelles
hi folks,

hoffe ihr seit alle gut reingerutsch!

habe eine frage?in den letzten tagen bemerke ich bei meinem 5er r 32 das immer das gebläse vorne bei der motorhaube läuft!!
egal ob ich ich 5 min fahre oder 1 std.immer wenn ich aussteige läuft sie obwohl draussen recht kalt ist!
war früher nicht so!hat das was damit zu tün weil es saukalt ist?

greetz
Vielleicht ist das Thermostat kaputt. Das war neulich bei einem Freund von mir in einem Skoda. Da ging auch ständig das Gebläse an und der Motor wurde nicht mehr warm.
  Beitrag bearbeiten/löschen
Alt 01.01.2006, 13:38   #3
speci
 
Avatar von speci
AW: Motorgebläse

da gabs beim touran (is ja golf v basis) ne feldaktion (eine aktion die nur dann gemacht wird wenn der kunde es selbst merkt oder in der vw ist) für.

gib mir mal deine fahrgestellnummer dann schau ich das morgen in der arbeit mal nach!
speci ist offline  
Alt 01.01.2006, 14:04   #4
Randall Flagg
 
Avatar von Randall Flagg
AW: Motorgebläse

Bei mir war das auch mal... Hab 'nen neuen Lüftermotor bekommen...
Randall Flagg ist offline  
Alt 01.01.2006, 15:24   #5
Indecent
 
Avatar von Indecent
AW: Motorgebläse

Das war auch bei meinem im letzten September defekt....neuer Lüfter rein und Ruhe
Indecent ist offline  
Alt 01.01.2006, 18:40   #6
biSheep
 
Avatar von biSheep
AW: Motorgebläse

Da war mal was beim Ver und Touran mit einem defekten oder falsch verbauten Lüftersteuergerät....da gibts ne Feldaktion von VW für
biSheep ist offline  
Alt 01.01.2006, 20:22   #7
speci
 
Avatar von speci
AW: Motorgebläse

Zitat:
Zitat von speci
da gabs beim touran (is ja golf v basis) ne feldaktion (eine aktion die nur dann gemacht wird wenn der kunde es selbst merkt oder in der vw ist) für.

gib mir mal deine fahrgestellnummer dann schau ich das morgen in der arbeit mal nach!

achneee sven
speci ist offline  
Alt 01.01.2006, 20:25   #8
biSheep
 
Avatar von biSheep
AW: Motorgebläse

Zitat:
Zitat von speci
achneee sven
Uups glatt überlesen
biSheep ist offline  
Alt 01.01.2006, 20:28   #9
Randall Flagg
 
Avatar von Randall Flagg
AW: Motorgebläse

hrhrhrhrhr....
Randall Flagg ist offline  
Alt 01.01.2006, 23:47   #10
united
AW: Motorgebläse

Hab exakt das gleiche: Egal ob ne Fahrt von 1 Minute oder 25 Minuten, das Gebläse läuft immer!
  Beitrag bearbeiten/löschen
Alt 02.01.2006, 08:18   #11
speci
 
Avatar von speci
AW: Motorgebläse

gebt mir die fahrgestellnummern
speci ist offline  
Alt 02.01.2006, 10:08   #12
Vorteck
AW: Motorgebläse

Mal ne einfachere Sache,

viele Autolüfter laufen sobald Klima an ist, ECON schon mal probiert ?
Vorteck ist offline  
Alt 02.01.2006, 12:41   #13
RMG
AW: Motorgebläse

Bei meinem Ver läuft das Gebläse nicht nach. Wer hat denn da jetzt den Fehler (soweit es den überhaupt gibt)?!?
  Beitrag bearbeiten/löschen
Alt 02.01.2006, 17:14   #14
biSheep
 
Avatar von biSheep
AW: Motorgebläse

Zitat:
Zitat von Vorteck
Mal ne einfachere Sache,

viele Autolüfter laufen sobald Klima an ist, ECON schon mal probiert ?
Muß man unterscheiden. Der IVer hat wie der Ver drehzahlgeregelte Lüfter. Die Lüfter laufen zwar immer, aber in unterschiedlicher Drehzahl. Ich meine das Steuergerät hat einen an der Waffel und die Lüfter laufen immer auf volle Pulle......
biSheep ist offline  
Alt 02.01.2006, 21:58   #15
marvelles
 
Avatar von marvelles
AW: Motorgebläse

guten abend

also ich habe meinen vw in die werkstatt gegeben!
der termostat oder so war defekt!
haben ihn in 30 min gewechselt und alles läuft nun super.
sehr fein....

greetz
marvelles ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche




Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de