Zurück   R32 Club > Golf 4 R32 > Elektronik > Elektronik (Allgemein)

Elektronik (Allgemein) Alles zur Fahrzeugelektronik (NUR GOLF 4 R32)

Antwort
Alt 28.01.2010, 09:44   #1
EvoTecRacing
 
Avatar von EvoTecRacing
Batterie defekt?

Moin,

als ich heute Morgen zur Arbeit gefahren bin hat meine Batterieanzeige mehrmals rot aufgeleuchtet und ein lautes Warnsignal kam.
Das Fahrzeug fuhr auch komisch unruhig...Lasse gleich den Fehlerspeicher auslesen aber wisst ihr was das sein könnte oder hattet ihr Vergleichbares?
EvoTecRacing ist offline  
Alt 28.01.2010, 10:08   #2
Vorteck
AW: Batterie defekt?

Jo, Batterie oder LIMA Regeler denke ich...
Vorteck ist offline  
Alt 28.01.2010, 10:18   #3
Freaky-Andi
 
Avatar von Freaky-Andi
AW: Batterie defekt?

Denke auch das es am Lima-Regler oder sogar die Lichtmaschiene Selber ist und er nur noch so lang fährt wie strom auf der Batterie ist :-( . Aber der Fehlerspeicher wirds dir verraten .
Freaky-Andi ist offline  
Alt 28.01.2010, 14:25   #4
EvoTecRacing
 
Avatar von EvoTecRacing
AW: Batterie defekt?

Fehlerspeicher hat keine Fehler entdeckt...Muss an der Kälte gelegen haben?
EvoTecRacing ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Batterie defekt? Blue Shadow R32 Probleme/Fehler/Defekte 72 25.06.2017 00:47
Batterie defekt Diesi Elektronik (Allgemein) 8 05.01.2013 02:25
Hilfe!!!! Batterie jeffro Elektronik (Allgemein) 17 16.03.2012 13:48
batterie down ... wob-i Allgemein 44 25.03.2006 01:22



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de