Zurück   R32 Club > Golf 4 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 22.06.2005, 12:09   #1
Domi-R32
Leistungsverlust, zieht nicht mehr richtig..

Ich hatte ja auch das Problem das ich extremen Leistungsverlust hatte, sprich ein Leistungsloch. Vor 3 Wochen wurde dann bei mir der Luftmassenmesser ausgetauscht (natürlich auf Garantie). Als ich den Wagen wieder abgeholt habe hab ich gleich auf der Heimfahrt von der Werkstatt gemerkt das er dieses Problem, es kam mir so vor als ob der motor von selbst dagegen bremst wenn ich mal richtig aufs Gas steig, immernoch vorhanden war. Hatte aber keine lust umzudrehen und wieder in die WS zu fahren.

Jetzt hab ich ihn am Montag nochmal hingebracht und das gleiche Problem nochmal bemängelt. Am Tag darauf als ich angerufen habe, haben sie gemeint das sie nichts mehr machen können, der Luftmassenmesser wurde schon ausgetauscht und daran lag es nicht. Na Toll!!! Dann hat der Serviceberater mir erzählt das einer aus der WS auch einen R32 fährt und der das gleiche problem hatte. Dann hat er sich irgendeinen CHip oder was das seinen soll eingebaut, der
die Übertragung vom Gaspedal Digital macht, also schneller. Weis nicht genau wie ich das beschreiben soll weil ich mích mit sowas nicht so gut auskenne. Das ding kostet allerdings 220 Euro mit Einbau.

Hab dann gesagt wenn sie den fehler nicht finden, um das blöde ruckeln (Leistungsverlust) zu beheben, sollen sie mir das Ding halt einbauen.

Als ich dann am Abend zur WS gefahren bin, um mein R abzuholen, hat der Serviceberater dann gesagt das sie den Chip da doch nicht einbauen mussten.

Es gibt jetzt ein neues Software Update das speziell diesen Fehler behebt, also den Leistungsverlust, den ja schon viele hatten/haben wie ich so mitbekommen hab.

Naja das Update scheint zu funktionieren. Er läuft jetzt wieder bestens. Kann entlich wieder richtig beschleunigen... einziger Nachteil, mir haut es ständig den Subwoofer im Kofferraum hin und her durch die beschleunigung
Domi-R32 ist offline  
Alt 22.06.2005, 19:53   #2
Viagraman
AW: Leistungsverlust, zieht nicht mehr richtig..

du hast doch nen Handschalter, oder war´s ein DSG ??
  Beitrag bearbeiten/löschen
Alt 22.06.2005, 20:35   #3
spoon3010
AW: Leistungsverlust, zieht nicht mehr richtig..

das ist doch mal eine erfreuliche nachricht, dass vw endlich ein update nur für dieses problem hat.
würd mich auch mal interessieren, ob du nen schalter oder nen dsg hast.
ich hab zwar keinen orginalen r32 aber den motor in meinem 3er golf.
ich hab nur blöderweise das problem mit dem ruckeln direkt mit eingebaut
wäre auch interessant wenn du den namen des updates mal erfragen könntest, damit man beim freundlichen direkt angeben kann was die machen sollen. ist ja nicht immer jederhändler gleich gut informiert
ich glaub die updates haben einen nummerncode oder sowas.
wäre echt klasse und vorallem einer menge leute geholfen.
das nimmt einem den ganzen spass beim fahren.
mfg
  Beitrag bearbeiten/löschen
Alt 22.06.2005, 22:20   #4
HD-YX777
 
Avatar von HD-YX777
AW: Leistungsverlust, zieht nicht mehr richtig..

Dieses Problem ist altbekannt. Habe meinen R (Handschalter) im August 2004 updaten lassen (Version ME7.1.1. G 6338, obwohl ich das Problem nicht so massiv hatte. Als ich ihn nach dem Update abgeholt hatte, kam eR mir wie ein anderes Auto vor. Das aggressive Gaspedal war fast weg, er drehte besser hoch und verbraucht seit dem 1 l/100 km weniger

Weiß zufällig jemand, ob es für den Handschalter ein neueres Update als das o. g. gibt
HD-YX777 ist offline  
Alt 23.06.2005, 00:56   #5
biSheep
 
Avatar von biSheep
AW: Leistungsverlust, zieht nicht mehr richtig..

Zitat:
Zitat von HD-YX777
Weiß zufällig jemand, ob es für den Handschalter ein neueres Update als das o. g. gibt
Bekomme am Freitag eine neue SW draufgespielt (derzeit 0005 mit den bekannten Problemen). Es gibt wohl mittlerweile 0009 für die Handschalter, die ist brandneu und bietet das kostenlose Chiptuning von VW :-) Werde am WE berichten...
biSheep ist offline  
Alt 23.06.2005, 11:16   #6
Domi-R32
AW: Leistungsverlust, zieht nicht mehr richtig..

Ich fahre einen Handschalter. Ich kann heute oder morgen mal in der WS anrufen und fragen wie das update heißt, bzw. den Nummerncode erfragen. Ich weis nur soviel das das Update recht neu sein muss. Mein R ist seit dem update auch wie neu, es macht wieder richtig spaß mit ihm durch die Gegend zu cruisen
Domi-R32 ist offline  
Alt 23.06.2005, 11:53   #7
andix
AW: Leistungsverlust, zieht nicht mehr richtig..

Zitat:
Zitat von svenni
Bekomme am Freitag eine neue SW draufgespielt (derzeit 0005 mit den bekannten Problemen). Es gibt wohl mittlerweile 0009 für die Handschalter, die ist brandneu und bietet das kostenlose Chiptuning von VW :-) Werde am WE berichten...
wie kann man denn die SW-Version feststellen? Geht das auch über die Klima?
  Beitrag bearbeiten/löschen
Alt 23.06.2005, 13:54   #8
whity r32
 
Avatar von whity r32
AW: Leistungsverlust, zieht nicht mehr richtig..

steht beim fehlerauslesen auf dem computer ganz oben links.
kann mir einer von denen die das neue update haben mal was von der topspeed erzählen??
whity r32 ist offline  
Alt 23.06.2005, 14:06   #9
Domi-R32
AW: Leistungsverlust, zieht nicht mehr richtig..

Meinst du wohl er sollte durch das neue Update jetzt schneller laufen?? Also ich habs noch nicht getestet, mach ich aber später mal. Vorher ist er laut Tacho 260 gelaufen...

Meinst du durch das Update was ich hab, also welches den Fehler mit dem Leistungslust behebt. Oder meinst du ein allgemeines neues Update
Domi-R32 ist offline  
Alt 23.06.2005, 14:16   #10
whity r32
 
Avatar von whity r32
AW: Leistungsverlust, zieht nicht mehr richtig..

ich habe halt gehört das man mit der 005 am schnellsten war.
whity r32 ist offline  
Alt 23.06.2005, 14:24   #11
Domi-R32
AW: Leistungsverlust, zieht nicht mehr richtig..

Wie schnelle fährt Deiner/Eurer denn so laut Tacho
Domi-R32 ist offline  
Alt 23.06.2005, 18:49   #12
spoon3010
AW: Leistungsverlust, zieht nicht mehr richtig..

@PhReAk
wäre echt super wenn du das mal mal rausfinden könntest.
wär dir echt verbunden.

so macht es nämlich echt keinen spass rum zu fahren.
  Beitrag bearbeiten/löschen
Alt 23.06.2005, 19:09   #13
Indecent
 
Avatar von Indecent
AW: Leistungsverlust, zieht nicht mehr richtig..

Mein R hat zwar letzten Dezember ein neues Steuergerät bekommen und läuft echt klasse -aber wenn er mit einem Update noch besser läuft wäre mir das auch recht
Indecent ist offline  
Alt 23.06.2005, 20:25   #14
Nemax
AW: Leistungsverlust, zieht nicht mehr richtig..

Hallo miteinander,

so nach ca. 1,5 jähriger Abstinenz bin ich jetzt auch wieder R mäßig voll dabei!
Es ist aber ein Handschalter geworden. Bj. 09-2003 in black-magic.
Meine Güte, macht das Auto Spaß!

Sagt mal, ich verfolge diesen Beitrag schon einige Tage. Jetzt bin ich aber wahrscheinlich doch ziemlich sensibilisiert, wenn ich in meinen R steige.

Wann genau tritt das "Ruckeln" denn bei Euch auf? Und für wie lange?
Ich meine nämlich bei mir festgestellt zu haben, dass wenn ich
a) mit sehr wenig Gas anfahre oder
b) aus dem Standgas (Schiebebetrieb) heraus (z.B 1. Gang) leicht beschleunige

ein leichtes Ruckeln bzw. so etwas zu spüren, als wenn der Wagen sich ein wenig verschluckt. Ist aber nach 1 Sekunde dann wieder weg und der R geht über den gesamten Drehzahlbereich gut nach vorne.

Tritt übrigens nur auf, wenn der Wagen warm oder heiß ist. Gerade noch erlebt.

Ist das mit Eurem Ruckeln oder Leistungsverlust vergleichbar, oder kennt ihr das von mir beschriebene Phänomen auch? Verhalten sich Eure R´s ähnlich?

Vielleicht könnte das ja mal jemand ausprobieren dessen R ein ähnliches Baujahr hat.

Vielen Dank erstmal und allen freie Fahrt!!!
  Beitrag bearbeiten/löschen
Alt 23.06.2005, 22:11   #15
Viagraman
AW: Leistungsverlust, zieht nicht mehr richtig..

Zitat:
Zitat von PhReAk
Wie schnelle fährt Deiner/Eurer denn so laut Tacho


Einige Fahrer von Serien-Rs berichten von Tacho 280, viele von Tacho 260, andere von irgendwas dazwischen. Aber was soll´s ??!!!!!!!!

Die einzige plausible Erklärung die es dafür gibt, ist die, das es in der R32-Serie unterschiedliche (un)genaue Tachos gibt.

Den rechnen wir mal nach: Die Leistung des Seriemotors schwank ca. um plus/minus 5% vom Nennwert. Angenommen die schlechten (241PS minus 5% = 229PS) bringen die Tacho 260.....dann müsste nach der Physik die guten Motoren (241PS plus 5% = 253PS) eine 3,3% höhere Endgeschwindigkeit bringen (Geschwindigkeit steigt nur mit der 3ten Potenz der Leistung), also 260 plus 3,3% = 269 km/h.

Die genannten Tachoangaben (260-280) schwanken aber um 7,7% !!!!

Die Erfahrungen mit meinem R bzgl Tachoabweichung sind die, das er etwa 5% zuviel anzeigt. Das wären bei Tacho 260 also echte 247km/h......der erfahrene R-Fahrer wird bemerken, das dies zufällig die von VW angegebene Höchstgeschwindigkeit ist.......ist das ZUFALL ??

Im übrigen sind auch die Handschalter (0005) alle abgeregelt. So zumindest die Aussage eines Tuner der einen Handschalter bis diesem Softwarestand geupdated hat.

Noch was: bei dem Luftwiderstand vom Golf und den internen Leistungsverlusten (ich sag nur: Allrad) die der R32 hat, sind für ECHTE 260 oder mehr, einige PS mehr nötig als 250PS, die kaum einer von uns haben wird.

Vorschlag:
Ein "Tacho 280" Fahrer soll doch einfach mal Nachts bei leerer BAB ein Topspeed-Duell gegen einen bekennenden "Tacho 260" Piloten fahren, dann wissen die und alle anderen wenn darüber berichtet wird ob wirklich einer von beiden 20Km/h schneller ist als der andere.....ich wette das es nicht so ist.
  Beitrag bearbeiten/löschen
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
R32 Zieht nicht mehr richtig und ruckelt Martin32 R32 Probleme/Fehler/Defekte 19 25.06.2010 15:06
Zieht nicht richtig durch .:R32-Daniel R32 Probleme/Fehler/Defekte 1 25.08.2009 13:04
R zieht, zieht nicht..... Alex_R32 R32 Probleme/Fehler/Defekte 20 12.03.2006 17:20
Deshalb zieht der R manchmal also nicht Allgemein 15 28.08.2004 00:10

Stichworte zum Thema Leistungsverlust, zieht nicht mehr richtig..

leistungsverlust und geht aus beim volltank ist alles okay

,


Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de