Leerlauf Anhebung ?

Diskutiere Leerlauf Anhebung ? im R32 Probleme/Fehler/Defekte Forum im Bereich Golf 5 R32; Hi ich würde mal gerne kurz das Schwarmwissen anzapfen :D wir haben unseren Ver R32 noch nicht so lang und als ich grad in die Stadt rein gefahren...
  • Leerlauf Anhebung ? Beitrag #1
Flow
Flow
Dabei seit
15.02.2024
Beiträge
11
Punkte Reaktionen
7
Hi ich würde mal gerne kurz das Schwarmwissen anzapfen :D wir haben unseren Ver R32 noch nicht so lang und als ich grad in die Stadt rein gefahren bin hat er an der dritten Ampel die Leerlaufdrehzahl von 650 auf 1000 angehoben, hing da ein paar Sekunden und fiel dann auf 750/800, das hat er zwei mal gemacht bis ich in der Tiefgarage war, hatte jetzt kein vcds dabei um ihn auszulesen aber es ging auch keine Kontrollleuchte an oder so, ich kenn das von anderen Fahrzeugen aus dem vag Konzern aber da sind es meist nur 100-200 u/min und wird dann ausgelöst wenn die Einschaltbedingungen erfüllt werden wie Kühlmittel Temperatur steigt -> Durchsatz wird erhöht, Bordspannung fällt -> Lichtmaschine leistet mehr, Klima läuft etc.
Ich hör und fühle momentan sehr genau hin da das Fahrzeug letzte Woche bei mir in der Werkstatt war und all das gute Zeug bekommen hat… heute erste richtige Ausfahrt gemacht, war auch alles super soweit nur eben die Leerlauf Geschichte, würde mich über ein paar hilfreiche Antworten freuen!
Schönen Feiertag
 
  • Leerlauf Anhebung ? Beitrag #2
Silentboy89
Silentboy89
Dabei seit
20.10.2012
Beiträge
370
Punkte Reaktionen
326
Ich habe damit bei unserem 5er Dayli ewig rum gemacht, bzw. in Laufe der Zeit vieles getauscht (nicht deswegen).

Ich würde beim säubern der Masspunkte ansetzen und die Batterie tauschen.
Das müsste unterm Strich bei uns das Problem gewesen sein.
 
  • Leerlauf Anhebung ? Beitrag #3
Flow
Flow
Dabei seit
15.02.2024
Beiträge
11
Punkte Reaktionen
7
Danke das war auch was ich bei meiner Recherche gefunden habe, hier ein Post aus dem A3 quattro Forum :

Meine Beobachtung: Die Drehzahlerhöhung ist ein Entgegenwirken der Elektrik bei zu niedriger Bordspannung. Meist ist es ein korrodiertes Pluskabel zwischen Lima und Sicherungskasten im Motorraum Ursache. Zudem würde ich die Massepunkte säubern.
Gestern habe ich einen Sportback 3.2 "verarztet"!

Resultat!
Vor der Aktion: 12.6 V Bordspannung
Nach der Aktion 14.0 V Bordspannung

Jetzt läuft das Auto besser, das DSG schaltet plötzlich richtig geil. Bei meinem TT ist damals sogar der Verbrauch gesunken.

An meinem TT war eine zu niedrige Bordspannung Ursache für besch..eidenens Schaltverhalten vom DSG und rutschende Kupplungen. Auch der Sound (Auspuff) wurde immer leiser.

PS: bei Audi sind korrodierte Verkabelungen der Generatoren bei den 3.2 VR6 bekannt. Das Stück Kabelbaum kann getauscht werden

Den Spannungsverlust kann man messen. Dazu braucht man ein Multimeter. Man misst die Spannung zwischen Lima Ausgang und Hauptstromleiste des Sicherungskastens im Motorraum (direkte Verbindung von Lima zum Sicherungskasten), also zwischen beiden + Polen! Wenn dort eine Spannung >0.1 V messbar ist, dann ist etwas faul! Dort darf man NICHTS messen.
 
  • Leerlauf Anhebung ? Beitrag #4
Flow
Flow
Dabei seit
15.02.2024
Beiträge
11
Punkte Reaktionen
7
Mir ist beim zusammenbauen auch tatsächlich aufgefallen das das Kabel an der Rückseite der Lichtmaschine sehr viel Grünspan hatte und ich mir da schon gedacht hab das ich das mal sauber machen muss, eventuell liegt’s auch am Masse Kabel das hatte ich ja komplett ausgebaut, ich werd Bilder machen und berichten wenn ich dazu komme !
 
  • Leerlauf Anhebung ? Beitrag #5
Flow
Flow
Dabei seit
15.02.2024
Beiträge
11
Punkte Reaktionen
7
PS : Batterie kam
Vor 3 Monaten neu, AGM von Exide
 
  • Leerlauf Anhebung ? Beitrag #6
Flow
Flow
Dabei seit
15.02.2024
Beiträge
11
Punkte Reaktionen
7
Kurzes Update
Bin am Samstag in die Werkstatt gefahren
Als ich dort angekommen bin hab ich die
Bordspannung gemessen -> 13,5 V
Widerstand zwischen Karosserie und Motor gemessen 160 Ohm …
Massekabel ausgebaut
7D341464-61A2-4C5A-A4AE-3D444A299D4E.jpeg
Gesäubert, gefettet wieder eingebaut
Widerstand 0,01 Ohm
Bordspannung 13,7 Volt
Ich hab auch das Kabel an der Rückseite der Lima gesäubert
FC3CF74D-1511-423B-8030-3F7D7DBA117C.jpeg
Ich hatte danach auf jeden Fall das Gefühl das er etwas knackiger schaltet, war aber eventuell nur subjektiv …
Allerdings macht er das mit der Leerlauf Anhebung immer noch…. Man muss ne Weile fahren, 20 / 30 min bis es los geht….ich werd mal so ne Bordspannungs Anzeige in den Zigaretten Anzünder stecken und das beobachten…

Ich hab Anfang des Jahres eine neue AGM von exide verbaut allerdings ,NUR‘ 70 ah … hab damals schon gesehen das auch ne 80 ah rein passt und jetzt auch gelernt das eigentlich 80AH in das Auto gehört, kann es daran liegen?
 
  • Leerlauf Anhebung ? Beitrag #7
Silentboy89
Silentboy89
Dabei seit
20.10.2012
Beiträge
370
Punkte Reaktionen
326
Schön sieht das aus ;)

ja genau, nach gut 15-20km hat unser damit begonnen...

Verbaut ist eine Exide EA852 85Ah, die passt noch genau rein von den Maßen
 
  • Leerlauf Anhebung ? Beitrag #8
Flow
Flow
Dabei seit
15.02.2024
Beiträge
11
Punkte Reaktionen
7
Also irgendwie is das alles komisch, ich hab heute morgen noch mal alles durchgemessen, Widerstände von der Lima zur Batterie und zurück, da is alles gut auch Spannungsabfall war okay, ich musste dann eh zum Lackierer das is 50 min einfach und hab den Laptop aufm Beifahrersitz gelegt , zuerst war’s wie davor ich stand dann kurz im Stau und die Bordspannung fiel auf 12.8 V -> Leerlauf Anhebung kam, aber nur einmal!? aufm Rückweg hab ich’s dann nochmal provozieren wollen aber er hat’s nicht wieder gemacht, auch als er länger im Leerlauf lief mit Bordspannung um die 12.8…. Hä?
(Bild von VCDS Klemme 30 12.8 V)
Mir ist aufgefallen das die Spannung nie über 13.6 V ging, auch nicht auf der AB, da dachte ich zuerst die Lima hat evtl nen Treffer (meist brennt eine Gleichrichter Diode durch ) leider hab ich kein Oszi sonnst könnt ich mal oberwelligkeit anschauen aber dann war jetzt alles gut???? Ich Checks nicht, evtl bau ich doch auf Verdacht ne neue Lichtmaschine ein die sind aber ganz schön teuer… 250€ Aufwärts, obwohl das das Kraut jetzt auch nicht mehr fett macht…E5BB72C2-B7FD-4499-89B6-5EB52BBB8175.jpeg
 
  • Leerlauf Anhebung ? Beitrag #9
Ollihart82
Ollihart82
Dabei seit
14.12.2020
Beiträge
276
Punkte Reaktionen
134
Vielleicht Laderegler hin?
Ich hab da mal was gehört, das die Ladespannung abhängig von der Temperatur ist.
Ich weiß nicht ob die Erregerspannung da auch ne Rolle spielt.
Meiner hat bei kaltem Wetter 14,3V, und geht runter auf 12,8V wenn es draußen 25 grad hat. Also Bordnetzspannung.

Eigentlich verteile ich aus Prinzip kein Halbwissen, aber vielleicht bringt es dich auf die richtige Spur, ich kenne mich nämlich mit Elektronik nicht so doll aus 🙈
 
  • Leerlauf Anhebung ? Beitrag #10
Flow
Flow
Dabei seit
15.02.2024
Beiträge
11
Punkte Reaktionen
7
Das mit der Außentemperatur is ein guter Tipp, ich frag mich schon die ganze Zeit warum er erst jetzt damit anfängt, es hat sich ja nichts geändert… außer das es außen wärmer ist 👍 ich hab auch gelesen das der Temperatur Fühler blöd platziert ist und sich da gern die Hitze staut …
 
  • Leerlauf Anhebung ? Beitrag #11
Flow
Flow
Dabei seit
15.02.2024
Beiträge
11
Punkte Reaktionen
7
Update
Bin heute morgen losgefahren und er hat direkt an der ersten Ampel die Leerlaufdrehzahl angehoben, Motor war kalt, draußen 15 grad - damit war die Theorie mit dem Temperaturfühler für die Tonne, ich war dann eh beim Stahlgruber und hab da für 166€+mwst eine überholte original Valeo Lichtmaschine mitgenommen (50€ Pfand für die alte )
Nach Feierabend eben eingebaut und siehe da ich hab auch im Leerlauf mit der ziemlich ausgelutschten Batterie 14 Volt und mehr,
wird wohl doch ne Diode durch gewesen sein
Seit dem keine Leerlauf Anhebung mehr !FCD7FDAA-A8F1-4B31-9C5A-00C6A5684DD4.jpeg
 
  • Leerlauf Anhebung ? Beitrag #12
Silentboy89
Silentboy89
Dabei seit
20.10.2012
Beiträge
370
Punkte Reaktionen
326
Ok also lag es bei dir nun an der Lima?
Bin gepsannt ob es so bleibt.
Bei uns kam es wie gesagt immer erst nach 15-20min
 
  • Leerlauf Anhebung ? Beitrag #13
forkliftdrivR
forkliftdrivR
Dabei seit
30.03.2022
Beiträge
38
Punkte Reaktionen
32
Hatte ziemlich genau die gleichen Probleme vor ca. 20 Jahren bei meinem V6 4Motion. Die Leerlaufdrehzahl ging auch immer mal hoch. Wie schon gesagt wurde, wahrscheinlich um den "Strommangel" auszugleichen. Kurze Zeit später lief der Motor auch nicht mehr richtig und ging teilweise aus. Es war der Laderegler der Lima - getauscht - alles wieder gut.
 
  • Leerlauf Anhebung ? Beitrag #14
Ollihart82
Ollihart82
Dabei seit
14.12.2020
Beiträge
276
Punkte Reaktionen
134
Hatte ziemlich genau die gleichen Probleme vor ca. 20 Jahren bei meinem V6 4Motion. Die Leerlaufdrehzahl ging auch immer mal hoch. Wie schon gesagt wurde, wahrscheinlich um den "Strommangel" auszugleichen. Kurze Zeit später lief der Motor auch nicht mehr richtig und ging teilweise aus. Es war der Laderegler der Lima - getauscht - alles wieder gut.
Wie aufwändig ist das denn den Laderegler zu tauschen?
 
  • Leerlauf Anhebung ? Beitrag #15
forkliftdrivR
forkliftdrivR
Dabei seit
30.03.2022
Beiträge
38
Punkte Reaktionen
32
Beim V6 hatte ich die Lichtmaschine damals nach unten ausgebaut - ohne Servicestellung, ohne Bühne / Grube. Dazu mussten Klimakompressor und Servopumpe zur Seite. Je nach Fahrzeug gehts wahrscheinlich mit Servicestellung schneller, wenn die Lichtmaschine drin bleiben kann. Sonst ist der Wechsel kein großes Ding.
Je nach Laufleistung sollte man sich die Sache aber vorher mal angucken. Wenn nicht nur die Kohlen abgenutzt, sondern auch die Gegenstücke auf der Welle der Lima eingelaufen sind, ist eine neue / regenerierte wohl besser. Man kann die Lima natürlich auch selbst überholen, aber dann stellt sich die Frage nach Kosten / Nutzen / Aufwand.
 
  • Leerlauf Anhebung ? Beitrag #16
Ollihart82
Ollihart82
Dabei seit
14.12.2020
Beiträge
276
Punkte Reaktionen
134
Vielen Dank für die ausführliche Antwort 😊
 
Thema:

Leerlauf Anhebung ?

Ähnliche Themen
Tim_dwa
Antworten
16
Aufrufe
3.265
darkchester
darkchester
Tobi R32 WRC
  • Artikel
Antworten
0
Aufrufe
4.551
Tobi R32 WRC
Tobi R32 WRC
coolhard
  • Angeheftet
8 9 10
Antworten
194
Aufrufe
48.174
UweGolf32
UweGolf32
Oben Unten