Zurück   R32 Club > Golf 4 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 16.08.2006, 20:12   #31
Harry
 
Avatar von Harry
AW: Serien-Defekt des 2-stufigen Kühlkreislaufs beim IVer R?

Meinereiner Glückspilzeiner ...

kalten Motor gestartet, Climatronic auf LOW -> beide Kühlerlüfter laufen mittelschnell ... sieht gut aus!
(BJ 08/2003)

Zitat:
Zitat von svenni
==> OK, Stufe 2 geht ja auch EIn wenig kann der Meßwert durch die Meßleitungen verfälscht werden, d.h. 0,5 Ohm zu viel Anzeige...
... und evt. den unkalibriertfehler
Harry ist offline  
Alt 16.08.2006, 20:14   #32
biSheep
 
Avatar von biSheep
AW: Serien-Defekt des 2-stufigen Kühlkreislaufs beim IVer R?

Zitat:
Zitat von HeineR32
Hallo Svenni, Deine Anleitung ist echt Spitze und prima nachzuvollziehen - bis auf eines: Ich stehe jetzt seit 10 Minuten mit der Taschenlampe über meinen Motorraum gebeugt und versuche die Stelle zu finden, die Du mit "Trennstelle Lüfter" bezeichnest. Muss ich da vorher die Batterie, den Luftfilter, den Plastikdeckel auf dem Motor oder so'was demontieren? Oder ist das ein Foto "von unten"? Ich find' die Stelle nicht, weder das rote Kabel rechts vorne, noch die dicke Wurst links vorne mit den Kabelbindern drum'rum, noch sonst'was - ist das überhaupt aus'm R? Bitte gib die Stelle doch etwas genauer an!

Danke & Gruß, Heiner
Das Foto ist von vorhin und stammt aus meinem R. Die Stecker befinden sich genau zwischen Motor und Batterie ganz unten am Kühler. Wenn man da durchschaut sieht man es auch. Das Foto habe ich von dort aus geschossen, wo sonst die Batterie sitzt. Die und den Luftfilter habe ich ausgebaut, sowie den Batteriehalter (4 Schrauben). Dann kommt man überall ran. War für mich einfacher als die Abdeckung unterm Motor auszubauen

Hast Du denn mal den Test wie von jesses beschrieben durchgeführt ? Diese Anleitung dient ja nur dazu den Fehler zu finden...
biSheep ist offline  
Alt 16.08.2006, 20:20   #33
HeineR32
AW: Serien-Defekt des 2-stufigen Kühlkreislaufs beim IVer R?

Zitat:
Zitat von svenni
Das Foto ist von vorhin und stammt aus meinem R. Die Stecker befinden sich genau zwischen Motor und Batterie ganz unten am Kühler. Wenn man da durchschaut sieht man es auch. Das Foto habe ich von dort aus geschossen, wo sonst die Batterie sitzt. Die und den Luftfilter habe ich ausgebaut, sowie den Batteriehalter (4 Schrauben). Dann kommt man überall ran. War für mich einfacher als die Abdeckung unterm Motor auszubauen
Das mit "überhaupt aus'm R2?" sollte ein Scherz sein - ich hab's immer noch nicht drauf mit den Smileys, sorry! Ich hatte halt gedacht, ich mach' das 'mal schnell - so'n Schreibtischtäter ist manchmal recht ahnungslos! Alsdenn - am Wochenende, jetzt weiß ich ja, wie!

Vielen Dank, Heiner
HeineR32 ist offline  
Alt 16.08.2006, 20:21   #34
biSheep
 
Avatar von biSheep
AW: Serien-Defekt des 2-stufigen Kühlkreislaufs beim IVer R?

Zitat:
Zitat von HeineR32
Das mit "überhaupt aus'm R2?" sollte ein Scherz sein - ich hab's immer noch nicht drauf mit den Smileys, sorry! Ich hatte halt gedacht, ich mach' das 'mal schnell - so'n Schreibtischtäter ist manchmal recht ahnungslos! Alsdenn - am Wochenende, jetzt weiß ich ja, wie!

Vielen Dank, Heiner
Mhh einpaar Smileys ?



Laufen denn Deine Lüfter wenn die Klima an ist ?
biSheep ist offline  
Alt 16.08.2006, 20:28   #35
HeineR32
AW: Serien-Defekt des 2-stufigen Kühlkreislaufs beim IVer R?

Zitat:
Zitat von svenni
Mhh einpaar Smileys ?



Laufen denn Deine Lüfter wenn die Klima an ist ?
Danke für den Vorrat, und ja, die Lüfter laufen, aber ich weiß nicht, ob Stufe 1 oder 2! Ich hab bei kaltem Auto vor dem Anlassen die Klima auf econ gestellt und angelassen - kein Lüfter. Dann Klima auf auto, und die Lüfter liefen - aber wie stark?
Irritiert hatte mich eigentlich, dass noch nie bei heißgefahrenem Motor der Lüfter nachlief. Da ich mal einen BMW hatte, der für so etwas eine elektrische Zusatzumwälzpumpe und keinen Lüfter benutzte, hatte ich mir bisher nix dabei gedacht...
HeineR32 ist offline  
Alt 16.08.2006, 20:31   #36
biSheep
 
Avatar von biSheep
AW: Serien-Defekt des 2-stufigen Kühlkreislaufs beim IVer R?

Zitat:
Zitat von HeineR32
Danke für den Vorrat, und ja, die Lüfter laufen, aber ich weiß nicht, ob Stufe 1 oder 2! Ich hab bei kaltem Auto vor dem Anlassen die Klima auf econ gestellt und angelassen - kein Lüfter. Dann Klima auf auto, und die Lüfter liefen - aber wie stark?
Irritiert hatte mich eigentlich, dass noch nie bei heißgefahrenem Motor der Lüfter nachlief. Da ich mal einen BMW hatte, der für so etwas eine elektrische Zusatzumwälzpumpe und keinen Lüfter benutzte, hatte ich mir bisher nix dabei gedacht...
Das klingt doch alles OK bei Dir. Stufe 1 ist relativ langsam, Stufe 2 macht richtig Krach. Wenn die Lüfter anlaufen, geht Stufe 1 bei Dir doch noch. Du solltest nur mal schauen ob auch beide Lüfter drehen

Der Lüfternachlauf ist korrekt und gewollt, je nach Temperatur bis zu einigen Minuten. Eine elktrische Wasserpumpe hat der R auch, die läuft 10 Minuten nach. Hört man bei offener Motorhaube auch, ist so ein leises säuseln. Da der Nachlauf nur mit Stufe 1 erfolgt, sollte alles OK sein, es sei denn es dreht sich nur ein Lüfter!
biSheep ist offline  
Alt 16.08.2006, 20:33   #37
rulu57
AW: Serien-Defekt des 2-stufigen Kühlkreislaufs beim IVer R?

@ Svenni

Ich verstehe deinen Schaltplan nicht
In V35 ist der Widerstand überbrückt
Welche Funktion hat die gestrichelte Linie in V35
  Beitrag bearbeiten/löschen
Alt 16.08.2006, 20:36   #38
biSheep
 
Avatar von biSheep
AW: Serien-Defekt des 2-stufigen Kühlkreislaufs beim IVer R?

Zitat:
Zitat von rulu57
@ Svenni

Ich verstehe deinen Schaltplan nicht
In V35 ist der Widerstand überbrückt
Welche Funktion hat die gestrichelte Linie in V35
Laut Stromlaufplan haben nicht alle Lüfter diesen Widerstand, dann ist eine Brücke verbaut. Der R32 hat aber einen Widerstand, also gilt die Schaltung wie beim V7. Auch wenn kein Widerstand verbaut wäre, sollte ich da was messen, da ich das nicht tue ist garantiert ein Widerstand verbaut und geschmolzen.
biSheep ist offline  
Alt 16.08.2006, 20:46   #39
HeineR32
AW: Serien-Defekt des 2-stufigen Kühlkreislaufs beim IVer R?

Zitat:
Zitat von svenni
Das klingt doch alles OK bei Dir. Stufe 1 ist relativ langsam, Stufe 2 macht richtig Krach. Wenn die Lüfter anlaufen, geht Stufe 1 bei Dir doch noch. Du solltest nur mal schauen ob auch beide Lüfter drehen

Der Lüfternachlauf ist korrekt und gewollt, je nach Temperatur bis zu einigen Minuten. Eine elktrische Wasserpumpe hat der R auch, die läuft 10 Minuten nach. Hört man bei offener Motorhaube auch, ist so ein leises säuseln. Da der Nachlauf nur mit Stufe 1 erfolgt, sollte alles OK sein, es sei denn es dreht sich nur ein Lüfter!
O.K., war grade unten, alles bestens, beide laufen. Ich hatte nur noch nie nach dem Abstellen einen Lüfter gehört - und mein R wird durchaus artgerecht bewegt! Allerdings haben die vor drei Wochen beim KD einen Fehler ausgelesen und dann einen Thermoschalter (oder Sensor?) ersetzt, vielleicht deshalb.
War wohl etwas panisch, in 14 Tagen läuft nämlich meine Anschlußgarantie ab...
HeineR32 ist offline  
Alt 16.08.2006, 20:50   #40
God´s R32
AW: Serien-Defekt des 2-stufigen Kühlkreislaufs beim IVer R?

Hallo,

so gerade auch getestet, Klima an und auf Lo gestellt.
Die Lüfter laufen nach ein paar Sekunden sehr schnell werden aber wieder nach ca. 5 Sekunden langsamer (Stufe 1) dann hören Sie auf für ca 5 Sekunden gehen wieder schnell an und werden wieder langsamer und das geht immer so weiter.

Ist das so O.K ?


Grüße aus Kamen
Björn
God´s R32 ist offline  
Alt 16.08.2006, 20:59   #41
rulu57
AW: Serien-Defekt des 2-stufigen Kühlkreislaufs beim IVer R?

@ Svenni

Dieser Schaltplan ergibt keinen Sinn
Wenn an Pin 2 eine Spannung anliegt müssen beide Lüfter laufen
Noch mal, welche Funktion haben die gestichelten Linien
Sollten die geschaltet sein macht der Plan wieder Sinn
Aber deine Messung ist dann für die Tonne
  Beitrag bearbeiten/löschen
Alt 16.08.2006, 21:29   #42
biSheep
 
Avatar von biSheep
AW: Serien-Defekt des 2-stufigen Kühlkreislaufs beim IVer R?

Zitat:
Zitat von rulu57
@ Svenni

Dieser Schaltplan ergibt keinen Sinn
Wenn an Pin 2 eine Spannung anliegt müssen beide Lüfter laufen
Noch mal, welche Funktion haben die gestichelten Linien
Sollten die geschaltet sein macht der Plan wieder Sinn
Aber deine Messung ist dann für die Tonne
Kann es sein das Du keine Ahnung davon hast ?
Wieso sollte meine Messung für die Tonne sein ? Wenn da eine Brücke wäre, müsste ich auch was messen - erste Klasse Meßtechnik

Die gestrichelte Linie ist natürlich vorhanden, so wie ich es zuvor schon geschrieben habe Ich hatte geschrieben, verkabelt wie bei V7.

Dieser Schaltplan stammt nicht von mir sondern von VW
biSheep ist offline  
Alt 16.08.2006, 21:37   #43
biSheep
 
Avatar von biSheep
AW: Serien-Defekt des 2-stufigen Kühlkreislaufs beim IVer R?

Zitat:
Zitat von Aragami
Ups svenni, wenn Du Dich da mal nicht täuscht ^^

Soweit ich mich erinnern kann, hat Rulu etwas mit Messtechnik zu tun *g*
Ich auch *g* Und ich weiß was ich messe - wer misst misst Mist

Also nochmal gaaaanz langsam zum mitschreiben.
Wenn ich bei V35 zwischen Pin3 und Pin2 keinen Widerstand messe, ist entweder der Motor defekt, die eventuell verbaute Brücke oder der Widerstand(gestrichelt), wenn verbaut wie beim R32. Egal wie, es muß bei intaktem Motor ein Widerstand meßbar sein. Daher ist meine Messung auch nicht für die Tonne, egal bei welchem Lüfter ich messe
Gleiches gilt für V7. Daher laufen die Lüfter nicht, wenn Widerstand und/oder Brücke defekt ist und man eine Spannung an Pin 2 legt.

Mhh und ich dachte CAN ist schwer ^^


Zitat:
Zitat von Aragami
apropos den Lüftern, die werden bei uns "entwickelt" und in einem anderen Werk gefertigt, kein Wunder das die nicht gehen
Mhh sicher ? Hersteller ist Schunk Automotive und nicht Temic - die neuen sind von Temic, aber nicht die OEM Dinger.
biSheep ist offline  
Alt 16.08.2006, 21:48   #44
biSheep
 
Avatar von biSheep
AW: Serien-Defekt des 2-stufigen Kühlkreislaufs beim IVer R?

Zitat:
Zitat von Aragami
Na ob nun die alten von Temic sind weiss ich nicht ^^
Deswegen hatte ich ja geschrieben, ab Werk wurden die Dinger von Schunk verbaut. Steht auch auf dem Lüfter drauf....

Wenn man jetzt für den IVer neue Lüfter bestellt, sind die von Temic - warum wohl ?
biSheep ist offline  
Alt 16.08.2006, 21:49   #45
rulu57
AW: Serien-Defekt des 2-stufigen Kühlkreislaufs beim IVer R?

Zitat:
Zitat von Aragami
Na ob nun die alten von Temic sind weiss ich nicht ^^

Ich weiss nur das die aktuellen von Temic sind, hab neulich ne Liste gelesen in welchen Autos etwas von Continental verbaut ist

na wenn die alten von Schunk sind, dann passt ja der Name zu dem Schun(d)
Wenn V7 genauso verkabelt ist wie V37, wie soll dann 1 Lüfter alleine laufen
Ganz egal ob du an Pin 2 oder Pin 3 von Lüfter 1 oder 2 eine Spannung anlegst laufen beide Lüfter
Es kann nicht 1 Lüfter alleine laufen, es sei denn die gestichelte Linie wird geschaltet
Ist das der Fall misst du am Stecker laut deinem Plan keinen Widerstand

Wollte Svenni antworten, UPS
  Beitrag bearbeiten/löschen
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Stoffaustattung beim IVer .:R32??? loveR Interieur 49 25.11.2011 18:35
Funktion des 4X4 beim .:R32 R32Philipp Allgemein 26 17.09.2009 00:06
Hinweise beim Einbau des KW Variante 3 !!! altasar Fahrwerk/Bremsanlage/Abgasanlage 3 25.01.2006 23:58
Rasseln des Motors beim starten!!!!! Golffreak23 Allgemein 13 05.03.2005 15:50
Serien s3 gegen serien R32 Erlebnisse/Geschichten 2 23.09.2004 09:44

Stichworte zum Thema Serien-Defekt des 2-stufigen Kühlkreislaufs beim IVer R?

r32 forum

,

golf 4 l

, golf 4 l, golf 4 l, golf 4 l, golf 4 l


Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de