Zurück   R32 Club > Golf 4 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 11.03.2006, 14:08   #1
Alex_R32
 
Avatar von Alex_R32
R zieht, zieht nicht.....

Hi Mädels,

bin den R jetzt 700km gefahren und bin top zufrieden mit
ABER:
Manchmal zieht er beim Beschleunigen durch wie Sau da denkste: Alter, was gehtn jetzt ab? HÖLLE!! Und manchmal tret ich drauf da denk ich ich geb kein Vollgas...
Das gleiche Phänomen hatte ich ganz früher bei meiner 2E Maschine im Golf 3.
Das gabs bei allen 3 VR6 Motoren die ich hatte noch NIE!
Was kann man da machen? *schulterzuckundverzweifeltbin*
Wenn er immer so gehen würde wie ab und zu das wär der Hammer.
Ist sogar meinem Kumpel aufgefallen als wir im Spessart Bergauf 3 Autos und 2 LKW´s genommen haben. Ich eingeschert, wir schauen uns an und waren beide der Meinung der hatte grad mal locker 50 PS mehr als die ganze Zeit. Wir sind da schon fast vorbei geflogen... das war total Geil. Aber warum geht der net immer so?
Ich versteh die Welt nix mehr.
Alex_R32 ist offline  
Alt 11.03.2006, 15:21   #2
Rocco
AW: R zieht, zieht nicht.....

Hatte dieses Problem gerade bei einem bei uns in der Garage würde mal den Luftmassenmesser tauschen zu grösster wahrscheinlichkeit ist es danach gut,
mal der hat sich nicht mehr beklagt.

MfG Rocco
Rocco ist offline  
Alt 11.03.2006, 16:26   #3
BodyR32
AW: R zieht, zieht nicht.....

Ich würde auch auf Luftmassenmesser tippen, gehen dauernt kaputt die schei..!!!
  Beitrag bearbeiten/löschen
Alt 11.03.2006, 16:39   #4
andre702
 
Avatar von andre702
AW: R zieht, zieht nicht.....

Genau wie bei mir! Hatte eben ein bisschen lust auf R fahren und hab ihn auch ordentlich ran genommen (natürlich vorher warm gefahren). Da hab ich es auch wieder bemerkt . Bei mir kommt sogar wenn er nicht gehen will ruckeln dazu!

@Alex R32: Hast du die neueste SW?
andre702 ist offline  
Alt 11.03.2006, 17:46   #5
Alex_R32
 
Avatar von Alex_R32
AW: R zieht, zieht nicht.....

der R ist BJ 12/03, ich hab ihn im Oktober gekauft, aber fahre erst seit 3 Wochen

welche SW, keine Ahnung...
Alex_R32 ist offline  
Alt 11.03.2006, 18:58   #6
biSheep
 
Avatar von biSheep
AW: R zieht, zieht nicht.....

Ich habe mich heute auch mal der Problematik angenommen und meine den Fehler gefunden zu haben: der Temperaturgeber vom LMM scheint es zu sein.

Laut Steuergerät war der Meßwert bei kalten Motor etwa 10°C, wir haben aber nur -5°C Also schnell ein kleines PT100 Thermometer genommen und den Fühler in den Ansaugschlauch gelegt - Ergebnis -4°C

Im Sommer selbes Spiel - das Ding mist einfach falsche Temps und dadurch kommen wohl die Probleme Eine Probefahrt mit simulierten Temperaturgeber vom LMM war erste Sahne

Nächste Woche kommt ein neuer rein ^^ Mist der auch so falsch suche ich weiter....

Für alle die es wissen wollen:
07C 906 461X LMM im Tausch für 89,67€ inkl. Mwst.

07C 906 461
LMM neu für 246,50€ inkl. Mwst.

EDIT: Ist TG4, ich glaube ich sag mal Martin Bescheid
biSheep ist gerade online  
Alt 11.03.2006, 22:45   #7
Alex_R32
 
Avatar von Alex_R32
AW: R zieht, zieht nicht.....

Dann fahr ich am Montag gleich zum Händler und lasse den Tauschen.
Hab ja nen Jahr Garantie auf das GeRät
Vielen Dank für die rasche Fehlerdiagnose
Alex_R32 ist offline  
Alt 11.03.2006, 23:05   #8
R32Carsten
 
Avatar von R32Carsten
AW: R zieht, zieht nicht.....

Dann mal viel Glück das die dir das Ding tauschen!
Mir kommt es auch manchmal so vor als geht er gut und oft so als ist er träge trotz vollgas!Aber das liegt wohl eher da dran das mir die Power nimmer reicht !Ein ernsthaftes problem das ich da wohl habe !
R32Carsten ist offline  
Alt 11.03.2006, 23:13   #9
biSheep
 
Avatar von biSheep
AW: R zieht, zieht nicht.....

Zitat:
Zitat von Alex_R32
Dann fahr ich am Montag gleich zum Händler und lasse den Tauschen.
Hab ja nen Jahr Garantie auf das GeRät
Vielen Dank für die rasche Fehlerdiagnose
Die Diagnose war nur auf meinen R bezogen! Ob es das bei Dir auch sein kann, weiß ich net Ferndiagnose ist ja net ganz so einfach
biSheep ist gerade online  
Alt 12.03.2006, 11:19   #10
andre702
 
Avatar von andre702
AW: R zieht, zieht nicht.....

Zitat:
Zitat von svenni
Laut Steuergerät war der Meßwert bei kalten Motor etwa 10°C, wir haben aber nur -5°C
Du meinst sicher die Angesaugte Lufttemp. also bei VAG-Com irgendwas mit "Air-Intake..." in irgend einem Messwerteblock, richtig?


Zitat:
Zitat von svenni
Eine Probefahrt mit simulierten Temperaturgeber vom LMM war erste Sahne
Was meinst du damit genau?
andre702 ist offline  
Alt 12.03.2006, 12:39   #11
Golfpumpe
AW: R zieht, zieht nicht.....

Zieht schlecht, ruckelt,dass Problem kenne ich. Zu 90% LMM.
Ich reinige denn LMM mit Bremsenreiniger,ich weiß, einige von euch raten davon ab. könnte davon kaputt gehen. Ich habe das aber schon so oft gemacht und bisher keine Probleme damit gehabt. Im Gegenteil. Danach geht er wieder richtig ab. Und das Ruckeln ist auch weg.
Diese Probleme treten verstärkt nach Tausch eines K&N Luftfilters auf. Weil dieser ÖL getränkt ist.
Wenn Du aber Garantie hast, empfehle ich Dir zum Freundlichen zu gehen.
  Beitrag bearbeiten/löschen
Alt 12.03.2006, 14:52   #12
Indecent
 
Avatar von Indecent
AW: R zieht, zieht nicht.....

Zitat:
Zitat von svenni
Ich habe mich heute auch mal der Problematik angenommen und meine den Fehler gefunden zu haben: der Temperaturgeber vom LMM scheint es zu sein.

Laut Steuergerät war der Meßwert bei kalten Motor etwa 10°C, wir haben aber nur -5°C Also schnell ein kleines PT100 Thermometer genommen und den Fühler in den Ansaugschlauch gelegt - Ergebnis -4°C

Im Sommer selbes Spiel - das Ding mist einfach falsche Temps und dadurch kommen wohl die Probleme Eine Probefahrt mit simulierten Temperaturgeber vom LMM war erste Sahne

Nächste Woche kommt ein neuer rein ^^ Mist der auch so falsch suche ich weiter....

Für alle die es wissen wollen:
07C 906 461X LMM im Tausch für 89,67€ inkl. Mwst.

07C 906 461
LMM neu für 246,50€ inkl. Mwst.

EDIT: Ist TG4, ich glaube ich sag mal Martin Bescheid
Schmeißt der LMM keinen Fehler in den Speicher
Indecent ist offline  
Alt 12.03.2006, 15:00   #13
Alex_R32
 
Avatar von Alex_R32
AW: R zieht, zieht nicht.....

Zitat:
Zitat von Exjubi
Schmeißt der LMM keinen Fehler in den Speicher
Leider nein!

War zumindest bei unseren 3 IVer diesels Golfs so, hat dann halt einfach nimmer gezogen und kein Sprit mehr gebraucht.
Alex_R32 ist offline  
Alt 12.03.2006, 15:01   #14
Indecent
 
Avatar von Indecent
AW: R zieht, zieht nicht.....

Zitat:
Zitat von Alex_R32
Leider nein!

War zumindest bei unseren 3 IVer diesels Golfs so, hat dann halt einfach nimmer gezogen und kein Sprit mehr gebraucht.
Kein Sprit mehr gebraucht??
Indecent ist offline  
Alt 12.03.2006, 15:06   #15
Alex_R32
 
Avatar von Alex_R32
AW: R zieht, zieht nicht.....

hat so 4,5 - 5 Liter gebraucht. Beim Benziner kann ist das aber anderst...
Alex_R32 ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
R32 Zieht nicht mehr richtig und ruckelt Martin32 R32 Probleme/Fehler/Defekte 19 25.06.2010 15:06
Zieht nicht richtig durch .:R32-Daniel R32 Probleme/Fehler/Defekte 1 25.08.2009 13:04
Golf R32 zieht nicht genug philsrb R32 Probleme/Fehler/Defekte 21 09.11.2005 20:09
Leistungsverlust, zieht nicht mehr richtig.. Domi-R32 R32 Probleme/Fehler/Defekte 151 15.08.2005 23:45
Deshalb zieht der R manchmal also nicht Allgemein 15 28.08.2004 00:10

Stichworte zum Thema R zieht, zieht nicht.....


Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de