Zurück   R32 Club > Golf 5 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 01.08.2007, 18:11   #1
TSR32
 
Avatar von TSR32
Schock: Motor ging einfach aus!

hi,

mein geliebter R hat mir gestern ´nen ordentlichen schock verpasst

ich kam gestern abend nach hause...
hab meinen r mit laufendem motor im leerlauf auf unserem hof abgestellt... (musste aussteigen um die garage zu öffnen) hab dabei die handbremse angezogen und den gang wie gesagt rausgenommen...
bin ausgestiegen und hab den motor wie gesagt weiterlaufen lassen...
als ich am garagen tor war ist es passiert....

der R (bzw. der motor) ging plötzlich einfach aus

hab dann sofort nachgeschaut ob was angezeigt wird...
es wurde das batterie zeichen angezeigt, sonst nichts...
aber jetzt kommts...die innenbeleuchteung und das xenon leuchteten weiter.
irgendwie so als wenn man ihn mittels kupplung abwürgen würde...nur das eben keiner im auto gesessen hat

hab dann den schlüssel abgezogen und versucht erneut zu starten...
bei der ersten zündstufe hat alles funktioniert ablendlicht leuchtete...radio lief etc pp wie immer eben...

nur beim starten des motors sprang r im ersten moment für 2 sekunden komisch an, als wenn er sich verschluckt hätte, lief dann aber wieder wie immer...
hab ihn dann mal 5 minuten im leerlauf laufen lassen....ist "bisher" nicht mehr vorgekommen

was könnte das gewesen sein
batterie?
zündung?.....

ich fahr morgen aufjedenfall mal zum

hatte den R erst letzten freitag in der werkstatt...allerdings wurden dort nur die axialkugellager getauscht...weil ich auch dieses federspringen(knacken/verspannungen) beim lenken hatte...
die werden doch nicht etwa was verbockt haben...
komisch ist nur, das ich seit freitag gut 150km gefahren bin und es erst gestern abend passiert ist....

habt ihr ne idee was das gewesen sein könnte?
mal schauen was der fehlerspeicher morgen sagt...bzw. ob er morgen überhaupt noch anspringt

ach der karren macht mir richtig sorgen

vielen dank
und beste grüße
thomas
TSR32 ist offline  
Alt 01.08.2007, 19:20   #2
max_hfh
AW: Schock: Motor ging einfach aus!

Könnte in der Tat die Batterie sein. Da kann der Motor im Leerlauf schon mal sporadisch ausgehen. Evtl. die Batterie testen um sicher zu gehen. Aber bei deinem Baujahr ist das schon sehr ungewöhnlich.
  Beitrag bearbeiten/löschen
Alt 01.08.2007, 20:41   #3
.:R-Tobi
 
Avatar von .:R-Tobi
AW: Schock: Motor ging einfach aus!

Warst du zufällig heute Nachmittag am Dürkheimer Fass?
.:R-Tobi ist offline  
Alt 01.08.2007, 21:07   #4
max_hfh
AW: Schock: Motor ging einfach aus!

Zitat:
Zitat von .:R-Tobi Beitrag anzeigen
Warst du zufällig heute Nachmittag am Dürkheimer Fass?
Wen meinst du denn?
  Beitrag bearbeiten/löschen
Alt 01.08.2007, 21:15   #5
biSheep
 
Avatar von biSheep
AW: Schock: Motor ging einfach aus!

Zitat:
Zitat von max_hfh Beitrag anzeigen
Aber bei deinem Baujahr ist das schon sehr ungewöhnlich.
Nein leider nicht

Viele haben sich schon über die Qualität der VW Batterien beschwert.

Meine war nach einem Jahr hinüber

@TSR32: Wenn es die Batterie war, laß mal den Fehlerspeicher aller Steuergeräte auslesen. Normalerweise steht da dann was von Unterspannung
biSheep ist offline  
Alt 01.08.2007, 21:27   #6
max_hfh
AW: Schock: Motor ging einfach aus!

Zitat:
Zitat von svenni Beitrag anzeigen
Nein leider nicht

Viele haben sich schon über die Qualität der VW Batterien beschwert.

Meine war nach einem Jahr hinüber
Nicht schön, das wusste ich nicht.
  Beitrag bearbeiten/löschen
Alt 01.08.2007, 21:38   #7
beachboy
 
Avatar von beachboy
AW: Schock: Motor ging einfach aus!

Ich kann bis jetzt nicht klagen über die Batterien von VW
beachboy ist offline  
Alt 02.08.2007, 00:55   #8
.:R-Tobi
 
Avatar von .:R-Tobi
AW: Schock: Motor ging einfach aus!

Naa de Thomas mein ich
.:R-Tobi ist offline  
Alt 02.08.2007, 12:30   #9
fortuna
AW: Schock: Motor ging einfach aus!

hattest du ein spannungsproblem wird auf jedenfall etwas im fs abgelegt sein..

kannst nicht selber auslesen?

lg
  Beitrag bearbeiten/löschen
Alt 02.08.2007, 14:28   #10
biSheep
 
Avatar von biSheep
AW: Schock: Motor ging einfach aus!

Zitat:
Zitat von fortuna Beitrag anzeigen
hattest du ein spannungsproblem wird auf jedenfall etwas im fs abgelegt sein..
Ist nicht wahr Siehe meinen Beitrag weiter oben

Es gibt übrigens nicht den Fehlerspeicher, sondern pro Steuergerät einen Fehlerspeicher
biSheep ist offline  
Alt 02.08.2007, 14:55   #11
TSR32
 
Avatar von TSR32
AW: Schock: Motor ging einfach aus!

danke für die bisherigen antworten.....
ich werd gleich mal zum fahren....
ich hoff´ ja wirklich das man was auslesen kann...
sonst seh ich wieder nen ahnungslosen service meister vor mir stehen

wenns aber wirklich an der batterie liegen sollte,...frage ich mich, warum dann die innenbeleuchtung und das xenon noch leuchtete??
und warum beim erneuten starten zündungsmäßig alles soweit geklappt hat, außer eben, das der motor die ersten 2 sek. komisch angesprungen ist und danach rund lief wie immer.....
mir ist aber in letzter zeit bzw eigentlich schon immer aufgefallen, das er manchnal schwer anspringt....der anlasser dreht manchmal nur 1mal vorallem wenn er warm ist.....während er im gegensatz 2-3 mal dreht wenn er kalt ist....jedoch auch nicht immer

na denn, ist schreib euch nachher was vermutlich die ursache war...wenn man hoffentlich eine findet

ach @ R Tobi.....nee das war ich nicht, aber jetzt wo du es sagst...ich hab dich letzt glaub in ludwigshafen ma gesehen

beste grüße
thomas
TSR32 ist offline  
Alt 02.08.2007, 17:06   #12
.:R-Tobi
 
Avatar von .:R-Tobi
AW: Schock: Motor ging einfach aus!

achsoo .. dann wars wohl irgendein anderer Wormser .:R

...hmm mit was haste mich denn gesehen ich warte ja noch auf meinen R wird erst im Oktober ausgeliefert
Vielleicht wars ja der Probe R von meinem Händler der war Deepblue
.:R-Tobi ist offline  
Alt 02.08.2007, 18:27   #13
$PR!NT-0V€R
 
Avatar von $PR!NT-0V€R
AW: Schock: Motor ging einfach aus!

Oder vielleicht mich, wenns nen 4er R war, bin öfters ma in LU unterwegs....

^^Gibts neues vom ?
$PR!NT-0V€R ist offline  
Alt 03.08.2007, 14:08   #14
TSR32
 
Avatar von TSR32
AW: Schock: Motor ging einfach aus!

moin moin...also war nun beim
und wie sollte es anders sein....0 fehler
irgednwie kann sich keiner erklären wie einfach der motor ausgehen kann...ohne das dabei ein fehler hinterlegt wird

was mir aber seit gestern und heut aufgefallen ist,... das eR ziemlich viel sprit braucht. ich schnitt hab ich immer 10.5 bis 11.5 liter gebraucht (bei normaler fahrweise) ...aber nun brauch ich 12.5 bis 13.5 und das bei sogar noch gediegenerer fahrweise....mhhh

dachte schon das es vielleicht irgendwie mit dem ZMS zusammenhängt, weil sich das bei mir ordentlich bemerkbar macht in form von leichtem klopfen, welches am lenkrad spürbar ist.

oder vielleicht liegts auch am sprit? hab letzt günstig super plus getankt...wer weis was das für ein zeug war?

nur komisch das überhaupt kein fehler angezeigt wird....kann doch echt nicht sein das einfach just for fun der motor ausgeht

ach keine ahnung, alles sch..

na denn, mein meinte, ich solle das jetzt einfach mal beobachten
und nochmal vorbeikommen wenns schlimmer wird bzw. erneut auftreten sollte.

beste grüße
thomas

PS: großes lob an die stets hilfsbereiten forums mitglieder alla svenni und co...weiter so
TSR32 ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lupu 1L geht einfach während der Fahrt aus Raoul_Duke Allgemeine VW Fragen 13 10.07.2012 23:19
Sound ging aus beim losfahren deralte Allgemeines 1 28.09.2009 18:38
Schock pur knuddelbär Erlebnisse/Geschichten 27 12.07.2008 17:33
radio geht einfach aus ! wob-i Allgemeines 3 27.01.2008 12:36
Motor ruckelte, ging aus und wollte nicht mehr!! Anonymous Motortuning 4 12.07.2004 18:38



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de