Zurück   R32 Club > Golf 4 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 19.04.2007, 18:57   #1
whity r32
 
Avatar von whity r32
na bravo wieder ein defekt

jetzt hab ich einen termin bei vw nächste woche, wegen der sensoren vorne rechts ( lenkwinkelsensor oder abs sensor ) und jetzt spinnt die tankanzeige die geht immer rauf und runter und es erscheint dauernt "bitte tanken" dann gehts wieder weg und wieder " bitte tanken ".

jetzt habe ich ein mäusekino plus mäusedisco im cockpit!

ich glaube das ist der 20 oder 21. werkstattaufenthalt

hoch lebe die vw qualität

warum ich überhaupt noch an der karre hänge keine ahnung

hoffentlich fährt mir einer in die karre und ist totalschaden

mist gerümpel verdammter

zum glück habe ich garantie
whity r32 ist offline  
Alt 19.04.2007, 18:58   #2
Fupsi
AW: na bravo wieder ein defekt

Zitat:
Zitat von whity r32 Beitrag anzeigen
jetzt hab ich einen termin bei vw nächste woche, wegen der sensoren vorne rechts ( lenkwinkelsensor oder abs sensor ) und jetzt spinnt die tankanzeige die geht immer rauf und runter und es erscheint dauernt "bitte tanken" dann gehts wieder weg und wieder " bitte tanken ".

jetzt habe ich ein mäusekino plus mäusedisco im cockpit!

ich glaube das ist der 20 oder 21. werkstattaufenthalt

hoch lebe die vw qualität

warum ich überhaupt noch an der karre hänge keine ahnung

hoffentlich fährt mir einer in die karre und ist totalschaden

mist gerümpel verdammter

zum glück habe ich garantie
Mist! Na dann halt ich mal die Daumen, dass nix all zu schlimmes ist!
  Beitrag bearbeiten/löschen
Alt 19.04.2007, 19:36   #3
Kabelkasper
AW: na bravo wieder ein defekt

so sehr wie ich an meinem r hänge, würde mir es sicherlich auch weh tun mich davon zu trennen, aber wenn du schon so oft in der werkstatt mit deinem auto bist da ist was faul und ich würde mich auch nach was neuen umsehen...
  Beitrag bearbeiten/löschen
Alt 19.04.2007, 22:32   #4
jesses
 
Avatar von jesses
AW: na bravo wieder ein defekt

Hattest du nicht letztens erst neue Bremsen bekommen? Da soll wohl jemand bei Einbau nicht aufgepasst haben, gell (Sensoren, Bremsschalter...) ?
Bei der Tankanzeige hört es sich ganz schwer nach einem Kabelschaden und/oder Kriechstrom an Viel Glück, hoffentlich ist deine Werkstatt fit!

Der R ist einfach etwas empfindlich oder gar sensibel, da braucht man nicht gleich was anderes Und - wenn was anders - was denn? Vom Regen in die Traufe mit dem nächsten Auto?? Andere Marken - andere Macken
jesses ist offline  
Alt 20.04.2007, 00:18   #5
whity r32
 
Avatar von whity r32
AW: na bravo wieder ein defekt

nee denke nicht da es erst nach ja 1000 km passiert ist
whity r32 ist offline  
Alt 20.04.2007, 00:38   #6
rulu57
AW: na bravo wieder ein defekt

Zitat:
Zitat von jesses Beitrag anzeigen
Der R ist einfach etwas empfindlich oder gar sensibel, da braucht man nicht gleich was anderes Und - wenn was anders - was denn? Vom Regen in die Traufe mit dem nächsten Auto?? Andere Marken - andere Macken


Hast Recht
Fahr mal mit einem RS, M oder AMG in die WS
Da ist der R32 noch ein Sonderangebot
Und Macken haben die Teile auch ohne Ende, Kochen alle nur mit Wasser

Gruß Rüdiger
  Beitrag bearbeiten/löschen
Alt 20.04.2007, 01:28   #7
Rocco
AW: na bravo wieder ein defekt

Ja da schreibt VW Kaiserliche Qualität in Magazinen.
Davon sind die weit entfernt.
Ein Japaner ist villeicht optisch nicht das ware aber im gegensatz zu den Deutschen hält die elektronik und das ist Fak, das einzige was da schwach ist Materialauswahl und manchmal noch rost aber auch selten.
Arbeite selber auf VW und frage mich manchmal wirklich wie die Leute das bezahlen wenn immer etwas ist ich könnte es nicht wenn ich sehe wieviel mal sie hier sind.
Bei den Touaregkunden genau das gleiche solang der Importeur immer bezahlt gehts sobald dei Kunde mal selber bezahlen muss ist fertig und hatten jetzt schon 2 Kunden die ihn verkauft haben, obwohl da VW sehr kulant ist auch bei Phaeton Kunden aber auch da ist mal Schluss mit Grantie usw.
Rocco ist offline  
Alt 20.04.2007, 10:42   #8
max_hfh
AW: na bravo wieder ein defekt

Ich fahre nun schon seit über 15 Jahren Alpina und Audi und hatte zumindest bei Alpina bisher immer Glück. Meinen letzten habe ich nach knapp 90 tkm abgegeben. Der hat eine Werkstatt nur bei Servicearbeiten von Innen gesehen. Bei meinem Aktuellen verhällt es sich genauso. Mein damaliger RS4 B5 stand allein 2x wegen Motorschaden in der Werkstatt. Dann ist noch der Krümmer gerissen, ständiger Ölverlust, defektes Getriebe und Turboladerausfälle. Sicher, der RS macht unheimlich viel Spaß, aber das war dann doch zuviel. Ständig fuhr die Angst auf der Autobahn mit, wenn man mal Gas gegeben hat. Wird der Motor diesmal halten?
Ich muss sagen, beim IVer R bin ich recht zufrieden. Bis auf Xenon-Ausfall, was sofort anstandslos getauscht wurde und das bekannte Ruckeln an warmen Tagen, gab's bisher keine Ausfallerscheinungen, toi toi.
  Beitrag bearbeiten/löschen
Alt 20.04.2007, 11:40   #9
MartinR32DSG
AW: na bravo wieder ein defekt

@ christoph: ...DAS Problem hatte ein Bekannter von mir in seinem IVer auch schon mal - Ende vom Lied war - ACHTUNG - die ganze Armatureneinsatz musste getauscht werden - mit der Tankanzeige hatte es "nur" angefangen - dann spinnte irhendwann binnen kürzester Zeit alle Anzeigen bis hin zum Km-Stand, der regelrecht nach OBEN sauste...

Glüclkicherweise hatte es seine LIFE-TIME damlas noch übernommen...sonst hätte er da locker flockig 600.- €uronen gekostet...
  Beitrag bearbeiten/löschen
Alt 20.04.2007, 12:12   #10
Rocco
AW: na bravo wieder ein defekt

Zitat:
Zitat von max_hfh Beitrag anzeigen
Ich fahre nun schon seit über 15 Jahren Alpina und Audi und hatte zumindest bei Alpina bisher immer Glück. Meinen letzten habe ich nach knapp 90 tkm abgegeben. Der hat eine Werkstatt nur bei Servicearbeiten von Innen gesehen. Bei meinem Aktuellen verhällt es sich genauso. Mein damaliger RS4 B5 stand allein 2x wegen Motorschaden in der Werkstatt. Dann ist noch der Krümmer gerissen, ständiger Ölverlust, defektes Getriebe und Turboladerausfälle. Sicher, der RS macht unheimlich viel Spaß, aber das war dann doch zuviel. Ständig fuhr die Angst auf der Autobahn mit, wenn man mal Gas gegeben hat. Wird der Motor diesmal halten?
Ich muss sagen, beim IVer R bin ich recht zufrieden. Bis auf Xenon-Ausfall, was sofort anstandslos getauscht wurde und das bekannte Ruckeln an warmen Tagen, gab's bisher keine Ausfallerscheinungen, toi toi.
Geb ich dir voll recht BMW ist eine andere Liga und das Audi ölverluste am Band hat ist auch bekannt kenne das Problem zu gut da ich selebr auf VW und Audi arbeite. Vorallem bringst du die dinger nie dicht egal selbst wenn man die Dichtungen ers.
Bis Jetzt hatte ich mit meinem R zum Glück ausser am Anfang mit dem DSG nie probleme.
Rocco ist offline  
Alt 20.04.2007, 13:01   #11
whity r32
 
Avatar von whity r32
AW: na bravo wieder ein defekt

habe noch die vw garantie bis feb.
das wird glaube ich noch lustig
das gute ich kann nochmal ein jahr dranhängen

habe gleich meinen meister bei vw angerufen.
ich soll es nochmal beobachten.

wenn es nochmal kommt soll ich es dann wieder bringen


ich halte euch auf dem laufenden
whity r32 ist offline  
Alt 20.04.2007, 15:08   #12
R32-Freak
AW: na bravo wieder ein defekt

Na ich drück dir mal die Daumen.
Ich hab mit meinem jetzt schon über 11000 km gefahren und noch keine Probleme......
Hat aber auch erst 52000 runter.

gruß
R32-Freak ist offline  
Alt 23.04.2007, 22:36   #13
whity r32
 
Avatar von whity r32
AW: na bravo wieder ein defekt

also habe nun meinen r32 wieder.

zum defekt ABS:

ein stecker war nicht richtig eingerastet
der kontakt wurde bei extremen einschlag kurz unterbrochen drum gab es einen sporatischen fehler.

wegen der tankanzeige muß ich nochmal beobachten

naja die fehler diagnose mit zusammenstecken hat nur 24,50 gekostet.

hatte eh noch meine bremsleitungen plus die leitung für die kupplung mit frischer flüssigkeit fluten lassen.

so nur geht mal wieder meine stadlicht birne seit heute nicht mehr

immer was zu basteln an der karre


bis bald
whity
whity r32 ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wieder ein Testsieg Hansdampf Allgemein 37 16.08.2010 18:19
Wieder ein neuer Kutte Allgemeines 32 22.09.2009 06:06
Und Wieder Ein R steveV6 Mein R32 33 29.02.2008 12:42
Wieder ein Neuer rico32 Ich bin neu hier 14 20.02.2007 16:36
Wieder ein Neuzugang! madrose Ich bin neu hier 17 08.02.2007 16:07



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de