Zurück   R32 Club > Golf 4 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 11.04.2007, 12:01   #1
manuel_bosl
 
Avatar von manuel_bosl
Fehlt hier eine Schraube?

hallo.hab gestern beim Motorputzen dieses Teil gesehen und das hat so ausgesehen, als ob eine Schraube abgeht.was meint ihr?
Miniaturansicht angehängter Grafiken
Motor_inet_170kb.jpg  
manuel_bosl ist offline  
Alt 11.04.2007, 13:35   #2
Asbach
 
Avatar von Asbach
AW: Fehlt hier eine Schraube?

Das war schonmal hier!!
nene fehlt nix alles normal

https://www.r32-club.de/showthread.p...=Schaube+fehlt
Asbach ist offline  
Alt 11.04.2007, 17:50   #3
0815rotti
 
Avatar von 0815rotti
AW: Fehlt hier eine Schraube?

Das ist der Spanner für den Poly-"V"-Riemen, dreh da bloß keine Schraube rein !!! ---> Denn dann haste "ALLES WAS DU NET BRAUCHST"
0815rotti ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehlt da ne Schraube? thomas323ti R32 Probleme/Fehler/Defekte 10 08.04.2009 11:52
Mir fehlt eine Sitzmemory HH_R32 Interieur 11 21.12.2007 17:52
Schraube am Motor fehlt ?! Astray R32 Probleme/Fehler/Defekte 9 05.03.2007 20:56
Fährt hier jemand eine Milltek Anlage am 4er R ? Cruiser Fahrwerk/Bremsanlage/Abgasanlage 28 29.12.2006 15:15
...ich bin neu hier und habe schon eine Frage bzgl. des R32 Accuphase R32 Kaufberatung 13 17.07.2005 16:30



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de