Zurück   R32 Club > Golf 4 R32 > Elektronik > Elektronik (Allgemein)

Elektronik (Allgemein) Alles zur Fahrzeugelektronik (NUR GOLF 4 R32)

Antwort
Alt 30.07.2006, 01:24   #1
editione_one
 
Avatar von editione_one
Hauptstromkabel an Batterieklemme abgerissen

Hallo Leute,

mal was neues :

Ich , heute morgen zum Kunden , an der Pforte ausgestiegen, angemeldet, rein in den R32 , und möchte weg fahren:

Kein Starten des Motors , obwohl Zündung und alles andere i.O.

VW- Hilfe da, Samstags früh um 7:30 Uhr mein Freundlicher noch nicht erreichbar war , angerufen .

Fehlerdiagnose:

Abgerissenes/ abgebrochenens Plus-Kabel schwarz, vom Generator , kleiner Finger dick , an der Batterieklemme.

Keine Reparatur möglich, da Ersatzteil nicht verfügbar.

Abschleppen zum Freundlichen und warten bis E-Teil aus Rückstand lieferbar ist

Zum Glück ist ja nicht mehr kaputt gegangen , oder das Ganze auf der BAB bei 240 passiert?

Gab es schon das gleiche Erlebnis ?

Konnte in der SUCHE nichts finden.

Bei 46.000 Km und etwas mehr wie 3 Jahre.

Gab es bei noch keinem Auto , das ich bis jetzt gefahren habe!

Kostenregulierung , trotz Mobilitätsgarantie und Garantieverlängerung sind noch ungeklärt.
Gegebenenfalls werde ich bei einer inzwischen mir sehr bekannten Telefonnummer anrufen , seit ich den Golf 4 R32 habe.

Bin schon auf eure Antworten gespannt.
editione_one ist offline  
Alt 30.07.2006, 01:29   #2
biSheep
 
Avatar von biSheep
AW: Hauptstromkabel an Batterieklemme abgerissen

Das kann schonmal passieren. Die Kontakte sind gecrimpt, wenn die Crimpung nicht 100% ist löst sich das mit der Zeit. Durch Wassereintritt kann es dann zu Oxidation kommen.

Aber das passiert noralerweise nicht nach drei Jahren ...
biSheep ist gerade online  
Alt 30.07.2006, 01:35   #3
editione_one
 
Avatar von editione_one
AW: Hauptstromkabel an Batterieklemme abgerissen

Zitat:
Zitat von svenni
Das kann schonmal passieren. Die Kontakte sind gecrimpt, wenn die Crimpung nicht 100% ist löst sich das mit der Zeit. Durch Wassereintritt kann es dann zu Oxidation kommen.

Aber das passiert noralerweise nicht nach drei Jahren ...

Das Anschlußstück/Polklemme war noch am Batteriepol fest angeschlossen und es sieht so aus , als wäre das sogar gelötet , also nicht nur gequetscht.

Und direkt nach dem Halter ist das Kabel abgebrochen, glatt und sauber , wie ein Schnitt und nicht nach und nach mit einzelenen Fasern.

Echt unerklärlich.
editione_one ist offline  
Alt 30.07.2006, 01:36   #4
biSheep
 
Avatar von biSheep
AW: Hauptstromkabel an Batterieklemme abgerissen

Zitat:
Zitat von editione_one
Das Anschlußstück/Polklemme war noch am Batteriepol fest angeschlossen und es sieht so aus , als wäre das sogar gelötet , also nicht nur gequetscht.

Und direkt nach dem Halter ist das Kabel abgebrochen, glatt und sauber , wie ein Schnitt und nicht nach und nach mit einzelenen Fasern.

Echt unerklärlich.
Welche Seite denn ? Also wenn Du vor dem Motorraum stehst links oder rechts ?
biSheep ist gerade online  
Alt 30.07.2006, 01:55   #5
editione_one
 
Avatar von editione_one
AW: Hauptstromkabel an Batterieklemme abgerissen

Zitat:
Zitat von svenni
Welche Seite denn ? Also wenn Du vor dem Motorraum stehst links oder rechts ?

Vor dem Motorraum stehend links , das dicke fette schwarze Kabel,Richtung Motorblock.

Das ist doch das Generator-Plus-Kabel. Da bei Gleichstrom Rot plus und Schwarz Minus ist,ein wenig verwirrend Doch richtig ?
editione_one ist offline  
Alt 30.07.2006, 01:57   #6
biSheep
 
Avatar von biSheep
AW: Hauptstromkabel an Batterieklemme abgerissen

Zitat:
Zitat von editione_one
Vor dem Motorraum stehend links , das dicke fette schwarze Kabel,Richtung Motorblock.

Das ist doch das Masse-Kabel. Da bei Gleichstrom Rot plus und Schwarz Minus ist. Doch richtig ?
Das sollte zum Anlasser gehen. Somit sollte das der Pluspol sein, bin mir aber auch net sicher... Die sind beide Schwarz meine ich

Wurde da mal am Motor/Getriebe gebastelt und evtl. vergessen das Kabel abzuschrauben ? Das könnte erklären wieso es gebrochen ist...

EDIT: Hier sieht man es : http://gallery.r32-club.de/displayim...lbum=195&pos=1
biSheep ist gerade online  
Alt 30.07.2006, 02:06   #7
editione_one
 
Avatar von editione_one
AW: Hauptstromkabel an Batterieklemme abgerissen

Zitat:
Zitat von svenni
Das sollte zum Anlasser gehen. Somit sollte das der Pluspol sein, bin mir aber auch net sicher... Die sind beide Schwarz meine ich

Wurde da mal am Motor/Getriebe gebastelt und evtl. vergessen das Kabel abzuschrauben ? Das könnte erklären wieso es gebrochen ist...

EDIT: Hier sieht man es : http://gallery.r32-club.de/displayim...lbum=195&pos=1

5 mal wurden schon die Xenonscheinwerfer getauscht, vielleicht war da das Kabel abzumontieren und wurde ständig weggeknickt ?

Das wäre jetzt für mich dann die einzige Erklärung.

An Motor und Getriebe hatten ,hoffe ich keine Reparaturen.

Zumindest wurde mir nichts mitgeteilt.

Dann werde ich mal auf volle Kullanz hoffen!
editione_one ist offline  
Alt 30.07.2006, 02:08   #8
biSheep
 
Avatar von biSheep
AW: Hauptstromkabel an Batterieklemme abgerissen

Das Kabel kostet bei VW etwa 25€, das ist nicht so schlimm von den Kosten her
biSheep ist gerade online  
Alt 30.07.2006, 02:21   #9
editione_one
 
Avatar von editione_one
AW: Hauptstromkabel an Batterieklemme abgerissen

Zitat:
Zitat von svenni
Das Kabel kostet bei VW etwa 25€, das ist nicht so schlimm von den Kosten her

Vom VW-Service-Mobileinsatz wurden mir für die Fehlersuche von 20 min. Kosten angekündigt. Habe es nur unter Vorbehalt unterschrieben.
Abschleppkosten zum Händler = Mobilitätsgarantie ?

Mein Ärger , Telefonkosten , Verdienstausfall, fehlende Mobilität ,usw ?

Wer ersetzt mir diese Kosten ?
editione_one ist offline  
Alt 13.08.2006, 15:59   #10
editione_one
 
Avatar von editione_one
AW: Hauptstromkabel an Batterieklemme abgerissen

So , nun stand der R gerade mal einen Tag in der Garage nach der Reparatur vom Anlasserkabel. 04.08.2006 Soviel konnte ich nun heraus finden , nachdem der R schon wieder das Service-Mobil vom Händler benötigte: Leere Batterie nachdem die Fehlerquelle , Lüfter laufen auch ohne dass der Motor an war oder ist. Fehlersuche 2 Tage : Lösung Austausch Lüftersteuergerät . Wieder aufladen der Batterie, welche aber das grüne Auge nun nicht mehr vollständig erreichte. Stand 09.08.2006
editione_one ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
VW MFD Navi Drehknopf abgerissen Sasch.:R Elektronik (Allgemein) 15 09.02.2011 19:47
Dachspoiler bei 240 abgerissen Polo_GTI_ Exterieur 33 19.09.2009 19:38



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de