Zurück   R32 Club > Golf 5 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 04.04.2016, 19:55   #1
Der_Lacker
 
Avatar von Der_Lacker
Abgaswarnleuchte ging an

Hallo liebe Gemeinde

Ich wollte gerade mit meinem dicken noch schnell einkaufen fahren. Als ich dann ins tacho geschaut habe, kurz nach dem losfahren sehe ich die motorkontroll leuchte leuchten.

Als ich dann im Supermarkt ankam, habe ich mal die motorhaube aufgemacht, und nachgesehen.
Habe dann ein zischen gehört, und entdeckt das es aus dem Schlauch zischte (bild) der ist leicht eingerissen am Anfang, deswegen wird er nicht mehr richtig halten.

Habe ihn dann wieder draufgesteckt, zischen war weg, aber lampe weiter an. Der Schlauch geht dann über in diese kunstoffleitung (2bild)

Leider kann ich den fehlerspeicher selber nicht auslesen.
Die ketten wurden bei 99500km gewechselt, jetz habe ich runde 108000km drauf und ein leistungsverlust oder ruckeln kann ich auch nicht feststellen.


Ich hoffe ihr könnt mir helfen

http://www.pic-upload.de/view-302556...31.43.jpg.html
http://www.pic-upload.de/view-302555...82739.jpg.html
Der_Lacker ist offline  
Alt 04.04.2016, 20:48   #2
Der_Lacker
 
Avatar von Der_Lacker
AW: Abgaswarnleuchte ging an

Kurzes edit
Es ist nicht die motorkontroll leuchte sondern die abgaswarnleuchte die bei mir dauerhaft leuchtet vllt kann ein Administration den Titel verändern, das dass alles seine Richtigkeit hat

Der_Lacker ist offline  
Alt 04.04.2016, 21:33   #3
coolhard
 
Avatar von coolhard
AW: Abgaswarnleuchte ging an

zieht halt Falschluft, wenn der wieder intakt ist, müsste die Leuchte nach Neustart ausgehen.
coolhard ist offline  
Alt 04.04.2016, 21:42   #4
Der_Lacker
 
Avatar von Der_Lacker
AW: Abgaswarnleuchte ging an

Blöd gefragt aber für was ist dieser Schlauch zuständig?

Er steckt jetz wieder richtig drauf, nach neuen Start vorhin nochmal, war sie immer noch an
Der_Lacker ist offline  
Alt 04.04.2016, 22:04   #5
coolhard
 
Avatar von coolhard
AW: Abgaswarnleuchte ging an

ich sehe es nicht genau welcher, denke aber Sekundärluftsystem, so wie es mir ercheint, fehlt da die Schelle
coolhard ist offline  
Alt 04.04.2016, 22:10   #6
Der_Lacker
 
Avatar von Der_Lacker
AW: Abgaswarnleuchte ging an

Diese kunstoffleitung geht nach vorne Richtung kühler, und dann steil nach unten, in der nähe vom Ölstand hat er dann die nächste Verbindung. Konne ich leider nicht fotografieren, da man es leider nicht sieht oder nur schlecht.

Ich werde morgen bei mir auf arbeit mal den fehlerspeicher auslesen lassen, mal gucken was drinnen steht.
Der_Lacker ist offline  
Alt 04.04.2016, 22:15   #7
coolhard
 
Avatar von coolhard
AW: Abgaswarnleuchte ging an

hab gerade den Schlauch weiter verfolgt im Motorraum ist Sekundärluft. Das andere was Du meinst ist die Unterdruckleitung vom Schaltsaugrohr.

Wenn der Sekundärluftkreislauf ned stimmt, wäre mir klar, warum die Abgaswarnleuchte angeht.
coolhard ist offline  
Alt 04.04.2016, 23:05   #8
Der_Lacker
 
Avatar von Der_Lacker
AW: Abgaswarnleuchte ging an

So wie ich es in dem bild makierte habe, so läuft in etwa der schlauch/kunstoffleitung
hinten der Anschluss passt auch in etwa, wo es rausgezischt hat. Wen man den Schlauch bewegt dann zischt es auch etwas noch raus. Aber wen man ihn in ruhe lässt zischt nichts

Dann werden die Jungs wohl beim kettenwechsel vergessen haben den Schlauch wieder richtig zu befestigen und heute wars dann zuviel


Der_Lacker ist offline  
Alt 04.04.2016, 23:16   #9
coolhard
 
Avatar von coolhard
AW: Abgaswarnleuchte ging an

Da musste genau schauen, besser hinlangen wie das verläuft, da gibbet steil nach unten den Abgang zum Sekundärluftsystem und nahe beieinander die Unterdruckverbindungen für das SSR.

Bei dir fehlt an der Wasserkasten Dichtung seitlich links am Kotflügel das Dichtstück.
coolhard ist offline  
Alt 05.04.2016, 16:50   #10
Hansdampf
 
Avatar von Hansdampf
AW: Abgaswarnleuchte ging an

Ich glaube, das ist nicht der Wagen, um den es hier geht, Uwe. Ist mir aber auch sofort aufgefallen Das Ding heißt übrigens Füllstück. [emoji16]
Hansdampf ist offline  
Alt 05.04.2016, 18:51   #11
Der_Lacker
 
Avatar von Der_Lacker
AW: Abgaswarnleuchte ging an

Sooo habe heute den fehlerspeicher ausgelesen und folgendes stand drinnen (siehe bild)

Leuchte ist bis jetz immer noch aus, habe dir auch nochmal 2 bilder geschossen das du den schlauch besser deuten kannst.








Der_Lacker ist offline  
Alt 05.04.2016, 22:31   #12
coolhard
 
Avatar von coolhard
AW: Abgaswarnleuchte ging an

ja, ich weiss welchen du meinst. Auf jeden Fall Unterdruckfehler. Zieht Falschluft, daher zu mager.

Wenn du vcds hast, lösch doch mal + Anlernwerte Reset, ob dann weiterhin Fehler kommen, wenn der Schlauch sauber sitzt.
coolhard ist offline  
Alt 05.04.2016, 22:41   #13
Der_Lacker
 
Avatar von Der_Lacker
AW: Abgaswarnleuchte ging an

Zitat:
Zitat von coolhard Beitrag anzeigen
ja, ich weiss welchen du meinst. Auf jeden Fall Unterdruckfehler. Zieht Falschluft, daher zu mager.

Wenn du vcds hast, lösch doch mal + Anlernwerte Reset, ob dann weiterhin Fehler kommen, wenn der Schlauch sauber sitzt.

Vcds habe ich garkeins, bei mir auf arbeit haben sie es als Notfall Ersatz auslesegerät.
Dazu kommt das ich mich mit vcds nicht wirklich auskenne, kann zwar fehlerspeicher auslesen und bisl codieren und z.b. messwertblöcke 208 &209 auslesen, aber dann hörts auch schon auf mit mein fähigkeiten
Der_Lacker ist offline  
Alt 05.04.2016, 22:51   #14
coolhard
 
Avatar von coolhard
AW: Abgaswarnleuchte ging an

geht ganz einfach:
Anlernwerte löschen
MSG / Anlernwerte/Adaptions Button/ Fenster geht auf mit Kanal 00 Angabe, die 00 stehen lassen/ lesen Button/ Speicher Button/ dann popt die Löschfrage auf, mit ok bestätigen, fertig.
coolhard ist offline  
Alt 05.04.2016, 22:55   #15
Der_Lacker
 
Avatar von Der_Lacker
AW: Abgaswarnleuchte ging an

Ok danke für die Anleitung

Aber was bringt es diese lernwerte zu löschen?

Fehler haben wir heute gleich gelöscht und die leuchte blieb auch aus, mit dem Schlauch muss erst morgen sehen wer den zahlt, den wen er beim kettenwechsel beschädigt wurde, müsste das theoretisch mein autohaus übernehmen
Der_Lacker ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Sound ging aus beim losfahren deralte Allgemeines 1 28.09.2009 18:38
Bremsscheiben wechsel ging voll daneben kido Allgemein 11 04.08.2008 10:11
Mit Schlüssel aufgesperrt, dann ging die DWA los NobbyPC3 R32 Probleme/Fehler/Defekte 15 20.11.2007 23:37
Schock: Motor ging einfach aus! TSR32 R32 Probleme/Fehler/Defekte 13 03.08.2007 14:08
Motor ruckelte, ging aus und wollte nicht mehr!! Anonymous Motortuning 4 12.07.2004 18:38



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de