Zurück   R32 Club > Golf 4 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 19.03.2015, 20:07   #1
FieserPapst
Mein R klingt nicht mehr so wie er sollte

Hallo Leute,

anders kann ich es nicht beschreiben. Mein R klingt beim Beschleunigen anfangs ganz normal, aber das Brabbeln sollte mit zunehmender Drehzahl ja lauter werden, bis ich schalte. Das macht es aber nicht mehr, es hört sich an als ob man in einem Badezimmer ist, gedämpft. Anfangs brabbelt es, aber mit zunehmender Drehzahl ist das brabbeln fast wieder weg und er hört sich an wie ein normaler 4-Zylinder.

Fehlerspeicher ist komplett leer. Mit Mühe komme ich noch auf die VMAX, ab 200 ist es merklich langsamer. Ich bilde mir auch ein, dass sich gleichzeitig der Spritverbrauch erhöht hat.

VCDS habe ich hier, was könnte ich ggf. nachschauen?
FieserPapst ist offline  
Alt 19.03.2015, 20:23   #2
coolhard
 
Avatar von coolhard
AW: Mein R klingt nicht mehr so wie er sollte

Zitat:
Zitat von FieserPapst Beitrag anzeigen
Hallo Leute,

anders kann ich es nicht beschreiben. Mein R klingt beim Beschleunigen anfangs ganz normal, aber das Brabbeln sollte mit zunehmender Drehzahl ja lauter werden, bis ich schalte. Das macht es aber nicht mehr, es hört sich an als ob man in einem Badezimmer ist, gedämpft. Anfangs brabbelt es, aber mit zunehmender Drehzahl ist das brabbeln fast wieder weg und er hört sich an wie ein normaler 4-Zylinder.

Fehlerspeicher ist komplett leer. Mit Mühe komme ich noch auf die VMAX, ab 200 ist es merklich langsamer. Ich bilde mir auch ein, dass sich gleichzeitig der Spritverbrauch erhöht hat.

VCDS habe ich hier, was könnte ich ggf. nachschauen?
ggf. Kat platt und nu geht nimmer so recht was durch? Klappe / Dose defekt Unterdruckschlauch ggf. abgezogen defekt
coolhard ist offline  
Alt 19.03.2015, 20:29   #3
FieserPapst
AW: Mein R klingt nicht mehr so wie er sollte

Die Klappe ist in der offenen Position festgegammelt zumindest war sie das, werde aber nochmal danach schauen. Die Klappe habe ich eh totgelegt, da ich den Schlauch am Motorraum abgezogen und verschlossen habe. Habe den Wagen in der letzten Zeit auch öfter mal am Limit, also Vollgas bewegt, aber davor und danach immer ausreichend Zeit zum abkühlen gegeben.

Kat Platt klingt aber sehr doof, woher kann das denn kommen?
FieserPapst ist offline  
Alt 19.03.2015, 21:17   #4
vr-six
 
Avatar von vr-six
AW: Mein R klingt nicht mehr so wie er sollte

Ist die Klappe vielleicht auf dauer zu? Normalerweise wenn das Ventil defekt ist, ist die Klappe Daueroffen.
vr-six ist offline  
Alt 19.03.2015, 21:46   #5
FieserPapst
AW: Mein R klingt nicht mehr so wie er sollte

Die Klappe war eigentlich auf der Dauer Offen Position festgegammelt. Haben versucht die wieder gangbar zu bekommen, aber Fehlanzeige.
FieserPapst ist offline  
Alt 19.03.2015, 21:53   #6
.:r-line
 
Avatar von .:r-line
AW: Mein R klingt nicht mehr so wie er sollte

Schneid sie raus und verschweiß eine neue (je nach Substanz des umliegenden Materials). Falls du eine brauchst, gib Bescheid
.:r-line ist offline  
Alt 19.03.2015, 22:07   #7
FieserPapst
AW: Mein R klingt nicht mehr so wie er sollte

Und ihr meint dass das definitiv an der Klappe liegt?
FieserPapst ist offline  
Alt 19.03.2015, 22:10   #8
.:r-line
 
Avatar von .:r-line
AW: Mein R klingt nicht mehr so wie er sollte

Mach eine log Fahrt.

Lambda Werte etc alles über die Messblöcke rausziehen inkl Drehzahl und Geschwindigkeit.
.:r-line ist offline  
Alt 19.03.2015, 23:29   #9
coolhard
 
Avatar von coolhard
AW: Mein R klingt nicht mehr so wie er sollte

Zitat:
Zitat von FieserPapst Beitrag anzeigen
Und ihr meint dass das definitiv an der Klappe liegt?

siehe R-Line Kommentar.

Zum Kat an sich, ist eher teils ein Problem bei den 3.2L Audis, dass da die Kats platt gingen.

Wie besagt erstmal Rückbau betreiben und Original Funktion ausfahren.
coolhard ist offline  
Alt 20.03.2015, 09:49   #10
DaniR32
AW: Mein R klingt nicht mehr so wie er sollte

Mein Magnetventil war defekt aber die Klappe dauer geschlossen!
Konnte das Ventil so tauschen ohne was zu demontieren
DaniR32 ist offline  
Alt 20.03.2015, 10:33   #11
coolhard
 
Avatar von coolhard
AW: Mein R klingt nicht mehr so wie er sollte

na siehste
coolhard ist offline  
Alt 20.03.2015, 11:41   #12
FieserPapst
AW: Mein R klingt nicht mehr so wie er sollte

@coolhard

Ähm, das ist jemand anderes gewesen, mein problem ist immer noch da

@Dani:

Wo sitzt das Magnetventil?

Hab heute morgen die Verschlauchung in den Ursprungszustand zurückgesetzt, hat sich nix getan. Habe nun aber ein lautes zischgeräusch, so als ob irgendwo ein schlauch lose ist und falschluft zieht.

Das hatte ich ja auch schon davor, deshalb hatte ich den Schlauch zum Druckbehälter schon im Motorraum abgezogen und mit einem Stopfen verschlossen.
FieserPapst ist offline  
Alt 20.03.2015, 11:45   #13
DaniR32
AW: Mein R klingt nicht mehr so wie er sollte

Das Magnetventil sitzt oberhalb der Abgasanlage Fahrerseite, gibt es hier glaub auch schon ein Thread!
Ist ein gefummel ohne was zu zerlegen aber ging bei mir!
Normal ist es glaub so, ESD und Hitzeschutzblech weg...
DaniR32 ist offline  
Alt 20.03.2015, 12:26   #14
coolhard
 
Avatar von coolhard
AW: Mein R klingt nicht mehr so wie er sollte

Zitat:
Zitat von FieserPapst Beitrag anzeigen
@coolhard

Ähm, das ist jemand anderes gewesen, mein problem ist immer noch da

@Dani:

Wo sitzt das Magnetventil?

Hab heute morgen die Verschlauchung in den Ursprungszustand zurückgesetzt, hat sich nix getan. Habe nun aber ein lautes zischgeräusch, so als ob irgendwo ein schlauch lose ist und falschluft zieht.

Das hatte ich ja auch schon davor, deshalb hatte ich den Schlauch zum Druckbehälter schon im Motorraum abgezogen und mit einem Stopfen verschlossen.

ouphs

Wenn es zischt musste halt finden wo es her kommt, der zieht dann auch Falschluft über das SSR.
coolhard ist offline  
Alt 20.03.2015, 18:51   #15
dsg-driver
 
Avatar von dsg-driver
AW: Mein R klingt nicht mehr so wie er sollte

ohne unterdruck, weil im motorraum stillgelegt ist die klappe im normalfall offen...erst mit dem motor starten wird diese dann eben mittels unterdruck geschlossen!
kannst du ja auch manuell überprüfen, wenn sie noch immer festgegammelt ist, wird sie auch noch immer offen stehen
ich würde mal vl. den lmm tauschen...der wird nicht immer im fehlerspeicher abgelegt u würde auch zu deiner fehlerbeschreibung passen!
dsg-driver ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wie klingt dein .:R32? Raffinho Mein R32 158 04.07.2013 06:41
Wie sollte man das Gewinde vom Fahrwerk behandeln, damit es nicht festgammelt?? Isnogood Fahrwerk/Bremsanlage/Abgasanlage 8 03.11.2008 14:06
Bei starkem Regen klingt eR wie ein Ferrari exe R32 Probleme/Fehler/Defekte 7 14.09.2008 15:18
Mein Allrad funktioniert nicht mehr!!!!! ManuR32* R32 Probleme/Fehler/Defekte 32 26.03.2008 17:00
14 Tage R32 - klingt wie Schrottreif *grummel* spoRti32 Allgemein 12 25.01.2005 20:43



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de