Zurück   R32 Club > Golf 4 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 17.04.2014, 09:44   #1
orbitalRS
 
Avatar von orbitalRS
MFA zeigt GENERATOR WERKSTATT

Hallo,

heute morgen zeigte die MFA nach 1-2 KM "GENERATOR WERKSTATT" mit kurzem Piepton an und sofort verschwand es auch wieder (zusammen mit Batteriesymbol). Bei stetiger Fahrt auf der Autobahn ging die Pieperei dann richtig los (6-7 mal hintereinander), die restlichen zwei Kilometer ist es dann nicht mehr aufgetreten.

Nach kurzer Recherche im Netz könnten das mehrere Sachen sein, worst case LiMa ist im A****. Freilauf, Kohlen und Regler wären mir lieber...

Hatte jemand schon mal das Problem am R32?

Habe ja auch eine neue Batterie, Kontakte habe ich alle gereinigt, Polfett ran und Kraftschluss ist da.

Messen konnte ich jetzt noch nicht mit Aggregat an/aus.

Was läuft beim 3,2er alles über den Riemen bzw wie viele Riemenscheiben? LiMA, Servopumpe, Klima, Wasserpumpe?

Danke!
orbitalRS ist offline  
Alt 17.04.2014, 10:12   #2
orbitalRS
 
Avatar von orbitalRS
AW: MFA zeigt GENERATOR WERKSTATT

ok, da gabs wohl doch schon was zu hier:

https://www.r32-club.de/showthread.ph...highlight=lima
orbitalRS ist offline  
Alt 17.04.2014, 11:53   #3
.:r-line
 
Avatar von .:r-line
AW: MFA zeigt GENERATOR WERKSTATT

Lima defekt. Ging bei mir auch immer sporadisch an, dadurch auch nichts im Speicher abgelegt.

Bin dann liegen geblieben

Musst mal im Stand messen was sie an der Batterie leistet. Waren nur noch 10,8 bei mir.

Servo Wasser Lima. Auf der Beifahrerseite sitzt alles.

Habe 250 inkl MwSt für eine generalüberholte Bosch Lima bezahlt.

Meist sind die Kohlen oder der Regler hin.


Front auf servicestellung und Riemen entspannen, danach geht alles recht gut zu wechseln. Lima nach unten entnehmen.
.:r-line ist offline  
Alt 17.04.2014, 15:23   #4
orbitalRS
 
Avatar von orbitalRS
AW: MFA zeigt GENERATOR WERKSTATT

unschönes sache ... messe mal alles durch!

allerdings eben bei ner längeren fahrt mit stopp and go zwischendurch und autobahn nichts ... nur heute morgen wo es leicht feucht war.

danke schon mal für die hilfe! mal wieder fachlich topp
orbitalRS ist offline  
Alt 17.04.2014, 21:28   #5
Mister R32
 
Avatar von Mister R32
AW: MFA zeigt GENERATOR WERKSTATT

Also ich tippe mal auf den Lima Regler. War bei mir auch so.

Spielt bei dir im Stand auch die Drehzahl verrückt?

Also bleibt nicht stehen sondern geht immer ein bisschen hoch und wieder runter?
Mister R32 ist offline  
Alt 18.04.2014, 08:40   #6
orbitalRS
 
Avatar von orbitalRS
AW: MFA zeigt GENERATOR WERKSTATT

Zitat:
Zitat von Mister R32 Beitrag anzeigen
Also ich tippe mal auf den Lima Regler. War bei mir auch so.

Spielt bei dir im Stand auch die Drehzahl verrückt?

Also bleibt nicht stehen sondern geht immer ein bisschen hoch und wieder runter?
Also das Problem habe ich nicht, die Nadel liegt sowas von ruhig bei 700. Beim Anlassen jedoch geht er über 1000, fällt dann runter (verschluckt sich fast) und geht dann auf 700 glatt...

Das Problem ist wie gesagt immer morgens aufgetreten als es draußen so nasskalt war und er ein zwei Tage nicht bewegt wurde. Wenn ich Ihn z.B. Nachmittags anlasse, wo er schon ein paar Stunden in der Sonne stand, tritt es nicht auf!
orbitalRS ist offline  
Alt 18.04.2014, 10:12   #7
.:r-line
 
Avatar von .:r-line
AW: MFA zeigt GENERATOR WERKSTATT

Hast du gemessen ?
.:r-line ist offline  
Alt 18.04.2014, 18:17   #8
orbitalRS
 
Avatar von orbitalRS
AW: MFA zeigt GENERATOR WERKSTATT

Zitat:
Zitat von .:r-line Beitrag anzeigen
Hast du gemessen ?
Bei dem Wetter? Nein Spaß, gerade kein Multimeter zur Hand (liegt alles in Hannover...)

Und wieso bist du nicht in Garbsen/Vahrenwalder beim Carfreitag?
orbitalRS ist offline  
Alt 18.04.2014, 19:00   #9
.:r-line
 
Avatar von .:r-line
AW: MFA zeigt GENERATOR WERKSTATT

Weil ich da doch bin..... Mein Auto aber nicht
.:r-line ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
"Werkstatt Generator" im Display basti R32 Probleme/Fehler/Defekte 31 07.05.2016 11:24
Generator Werksatt , Batterie Symbol leuchtet .:R32-Atze R32 Probleme/Fehler/Defekte 32 27.12.2011 20:06
Schnauze Voll (Generator) R32-Kompi R32 Probleme/Fehler/Defekte 27 26.07.2007 12:57
Generator... MaRcus32 R32 Probleme/Fehler/Defekte 12 01.06.2006 21:45
Generator (LiMa) nicht lieferbar! aty Sonstiges Tuning 16 25.11.2004 19:05



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de