Zurück   R32 Club > Golf 4 R32 > Allgemein

Allgemein Allgemeines um den IVér

Antwort
Alt 09.03.2014, 17:14   #1
Marcello
 
Avatar von Marcello
Jemand aus der Nähe

Hi!

ist hier jemand aus dem ruhrgebiet bzw aus der nähe 42xxx mit einem golf 4 r32 mit originalem motor vertreten, (kein turbo, kein kompi) der sich mal mit mir treffen würde? ich möchte mal einen direkten vergleich anstellen, was die charakteristik und das ansprechverhalten des Schaltsaugrohrs betrifft. hab das gefühl, dass das SSR bei mir immer noch nicht richtig arbeitet. dieses verdammte thema lässt mich einfach nicht los...! ich brauche dringend einen direkten vergleich! würde mich riesig freuen, wenn jmd ein wenig zeit finden würde! bitte PN an mich. vielen vielen dank!
Marcello ist offline  
Alt 10.03.2014, 12:44   #2
V5-84
 
Avatar von V5-84
AW: Jemand aus der Nähe

http://www.motor-talk.de/forum/aktio...mentId=411023&

Vielleicht hilft das ja weiter. Da ist die funktion vom ssr erklärt.

Hätte auch noch eine neuwertige druckdose da...
V5-84 ist offline  
Alt 10.03.2014, 19:09   #3
Marcello
 
Avatar von Marcello
AW: Jemand aus der Nähe

Danke für deine Mühe. Nur die Funktionsweise des SSR ist mir bereits bekannt.

Bei mir ist halt das Problem dass sich der unterdruck zu langsam aufbaut. Die Magnetventile und das Rückschlagventil wurden letztes Jahr getauscht. Einen teil der Schläuche hab ich am Wochenende getauscht aber es ist nicht besser geworden. Der Motor spricht einfach zu schlecht an. Sonst schon so bei 1200 rpm, egal in welchem gang und jetzt voll unregelmäßig und erst so bei 3000 plus minus 500 rpm. Schwer zu beschreiben. Aber Vincent hat es ja eigentlich schon anhand des unteren verlaufs der drehmomentkurve erkannt. Das spiegelt genau den rauen Motorlauf in diesem Bereich wider. Und das ist genau das, was ich gerne mit einem anderen originalen 4er vergleichen möchte
Marcello ist offline  
Alt 10.03.2014, 22:52   #4
coolhard
 
Avatar von coolhard
AW: Jemand aus der Nähe

Zitat:
Zitat von Marcello Beitrag anzeigen
Danke für deine Mühe. Nur die Funktionsweise des SSR ist mir bereits bekannt.

Bei mir ist halt das Problem dass sich der unterdruck zu langsam aufbaut. Die Magnetventile und das Rückschlagventil wurden letztes Jahr getauscht. Einen teil der Schläuche hab ich am Wochenende getauscht aber es ist nicht besser geworden. Der Motor spricht einfach zu schlecht an. Sonst schon so bei 1200 rpm, egal in welchem gang und jetzt voll unregelmäßig und erst so bei 3000 plus minus 500 rpm. Schwer zu beschreiben. Aber Vincent hat es ja eigentlich schon anhand des unteren verlaufs der drehmomentkurve erkannt. Das spiegelt genau den rauen Motorlauf in diesem Bereich wider. Und das ist genau das, was ich gerne mit einem anderen originalen 4er vergleichen möchte
Hmh...eigentlich passt deine Beschreibung zu den Ventilen, aber die hast Du ja erneuert. Ansonsten Unterdruckdose, Gestängen Betätigung defekt für SSR Umschaltung. ggf. auch LMM defekt.
Vorratsbehälter Unterdruck auch schon geprüft?

Ansonsten gab es noch einen bekannten Fall der auch alles getauscht hatte und geprüpft wurde, nichts half bis das Steuergerät als Übeltäter herausgefiltert werden konnte (Masse). Kann man auch recht einfach prüfen.


coolhard ist offline  
Alt 11.03.2014, 17:08   #5
Marcello
 
Avatar von Marcello
AW: Jemand aus der Nähe

LMM ist letztes jahr erneuert worden. Die unterdruckdose müsste ich noch kontrollieren, habe aber keine Vakuumpumpe zur Verfügung.
Ist die unterdruckdose die, die das Gestänge betätigt? Wie kann ich das Gestänge prüfen? Die dose arbeitet m.E. nach (sieht man im stand bei Betätigung des gaspedals). Wo sitzt der vorratsbehälter und wie kann ich den prüfen?

Den fall aus dem a3-forum kenne ich. Auf den hattest du mich ja aufmerksam gemacht, woraufhin ich die Ventile hab tauschen lassen.
Marcello ist offline  
Alt 11.03.2014, 19:18   #6
coolhard
 
Avatar von coolhard
AW: Jemand aus der Nähe

Zitat:
Zitat von Marcello Beitrag anzeigen
LMM ist letztes jahr erneuert worden. Die unterdruckdose müsste ich noch kontrollieren, habe aber keine Vakuumpumpe zur Verfügung.
Ist die unterdruckdose die, die das Gestänge betätigt? Wie kann ich das Gestänge prüfen? Die dose arbeitet m.E. nach (sieht man im stand bei Betätigung des gaspedals). Wo sitzt der vorratsbehälter und wie kann ich den prüfen?

Den fall aus dem a3-forum kenne ich. Auf den hattest du mich ja aufmerksam gemacht, woraufhin ich die Ventile hab tauschen lassen.
Dose scheint also ok zu sein. Dann gibt es noch den Vorratsbehälter Unterdruck Nummer 7:
Klicke auf die Grafik für eine größere Ansicht

Name:	N24-10373.jpg
Hits:	231
Größe:	12,4 KB
ID:	36887
1 - Saugrohr 2 - Unterdruck-Stellelement q für Saugrohrumschaltung q Unterdruck-Stellelement für Saugrohrklappen prüfen ? Kapitel 3 - zum Saugrohr q ? Pos. 4 - Rückschlagventil q weißer Anschluss zeigt zum Ventil für Registersaugrohrumschaltung -N156- 5 - Stecker 6 - Ventil für Registersaugrohrumschaltung -N156- q am Unterdruckbehälter eingeclipst 7 - Unterdruckbehälter 8 - 10 Nm


Unterdruck-Stellelement für Saugrohrklappen prüfen Also die Dose mit dem Gestänge ist das

Hinweis
Die Prüfung ist nur durchzuführen, wenn Drehmomentmangel vorliegt, das heißt, wenn mangelnde Elastizität oder mangelnde Durchzugskraft besteht. Benötigte Spezialwerkzeuge, Prüf- und Messgeräte sowie Hilfsmittel t Handvakuumpumpe -VAS 6213- oder Handvakuumpumpe mit Zubehör -V.A.G 1390- Bedingung l Das Ventil für Registersaugrohrumschaltung -N156- wurde mit dem Fahrzeugdiagnose-, Mess- u. Informationssystem -VAS 5051- unter „Geführte Fehlersuche“ geprüft. Prüfablauf Ist das Ventil für Registersaugrohrumschaltung -N156- i. O.: – Motor anlassen und im Leerlauf laufen lassen. – Lassen Sie die Drehzahl des Motors von einer 2. Person schlagartig erhöhen (Gasstoß). Beobachten Sie das Unterdruck-Stellelement für Saugrohrumschaltung: l Das Stellelement muss schalten. Funktioniert die Umschaltung nicht wie angegeben: – Prüfen Sie das Unterdrucksystem, einschließlich des Unterdruckbehälters am Saugrohr, auf Dichtigkeit. – Prüfen Sie die Umschaltmechanik auf Leichtgängigkeit. Dazu das Gestänge von Hand betätigen. – Prüfen Sie die Unterdruckleitungen auf richtigen Anschluss. – Prüfen Sie die Unterdruckschläuche auf Porosität. Wurde kein Fehler festgestellt: – Bauen Sie den Luftfilter aus ? Kapitel. – Ziehen Sie den Unterdruckschlauch am Unterduck-Stellelement ab. – Schließen Sie die Handvakuumpumpe -VAS 6213- am Unterduck-Stellelement an. – Stellen Sie den Schiebering -1- der Handvakuumpumpe -VAS 6213- in Stellung -A- für „Vakuum“. – Betätigen Sie die Handvakuumpumpe mehrmals. l Der Betätigungsstößel muss sich bewegen. – Ziehen Sie die Handvakuumpumpe vom Unterduck-Stellelement ab. l Der Betätigungsstößel muss in seine Ausgangslage zurückgehen. Bewegt sich der Betätigungsstößel nicht wie beschrieben: – Ersetzen Sie das Unterdruck-Stellelement.
coolhard ist offline  
Alt 11.03.2014, 20:30   #7
Marcello
 
Avatar von Marcello
AW: Jemand aus der Nähe

Wow danke. Das ist echt mehr als ausführlich.
Drehmomentmangel liegt nach subjektiven empfinden in sofern vor, dass dem motor das gewohnt schnelle und aggressive hochdrehen schwer fällt. Laut drehmomentkurve sind aber bei 3000 rpm 332 Nm vorhanden. Darunter ist die Entfaltung aber sehr sehr unharmonisch und oft ruckartig bzw zögerlich. Gilt das dann schon als Drehmomentmangel?
Marcello ist offline  
Alt 11.03.2014, 23:37   #8
coolhard
 
Avatar von coolhard
AW: Jemand aus der Nähe

Zitat:
Zitat von Marcello Beitrag anzeigen
Wow danke. Das ist echt mehr als ausführlich.
Drehmomentmangel liegt nach subjektiven empfinden in sofern vor, dass dem motor das gewohnt schnelle und aggressive hochdrehen schwer fällt. Laut drehmomentkurve sind aber bei 3000 rpm 332 Nm vorhanden. Darunter ist die Entfaltung aber sehr sehr unharmonisch und oft ruckartig bzw zögerlich. Gilt das dann schon als Drehmomentmangel?
das ist der Drehmomentmangel im unteren Drehzahlbereich, der bei Problemen allgemein beschrieben wird und oben raus rennen die gut. Die Frage ist halt, ob ggf. die Schaltwalze im SSR was hat.
Es gab aber auch bei Walter ein Problem mit dem Unterdruckschlauch, der quasi geschrumpft ist und zu wenig Durchalss hatte, wenn ich das noch richtig in Erinnerung habe.

Er hatte ja in 1 Jahr 2 Reparaturen und Probleme damit, bis man darauf kam, das es die Masseverbindung zum MSG war und leider letztendlich also das MSG erneuert werden musste und seitdem ist Ruhe.
coolhard ist offline  
Alt 12.03.2014, 13:52   #9
Marcello
 
Avatar von Marcello
AW: Jemand aus der Nähe

was mich halt wundert ist, dass das ganze für genau 2 wochen gehalten hat und dann plötzlich wieder im eimer ist. das ganze verhalten war nämlich seitdem ich den wagen hatte bis hin zum steuerkettenwechsel (in dem zeitraum ist mir das ganze aber nicht aufgefallen, weil ich das auto ja so kennengelernt hatte). nach dem wechsel der ketten lief das ganze für genau 2 wochen. dann eines warmen sommertages war plötzlich das traumhaft geile ansprechverhalten wieder weg und seitdem (ende august 2013) ist das bis heute so... ich meine mich zu erinnern, dass es einmal kurz gezischt hat oder so.
sonst hat die kiste ja nichts. alles top sonst. bekomme auch nur komplimente weil er sehr gepflegt ist und man ihm die laufleistung nicht ansieht. ich will dass er wieder perfekt ist

dann besorge ich mir die tage irgendwo eine vakuumpumpe her und teste mal das unterdruck-stellelement.

kann ich denn auch folgendes machen?:
den ansaugweg durch herunterdrücken und fixieren des stelleelements auf kurz stellen und dann fahren? würde sich das evtl schon mal positiv auf das ansprechverhalten auswirken? oder spielen da noch die signale des MSG (evtl über die magnetventile) mit rein?

den besagten thread hatte ich letzte woche nochmal durchgelesen. nur geht daraus leider nicht hervor, um welchen schlauch es sich genau handelt. und ich hoffe, dass es nicht das MSG ist...
Marcello ist offline  
Alt 12.03.2014, 21:59   #10
coolhard
 
Avatar von coolhard
AW: Jemand aus der Nähe

Zitat:
Zitat von Marcello Beitrag anzeigen
was mich halt wundert ist, dass das ganze für genau 2 wochen gehalten hat und dann plötzlich wieder im eimer ist. das ganze verhalten war nämlich seitdem ich den wagen hatte bis hin zum steuerkettenwechsel (in dem zeitraum ist mir das ganze aber nicht aufgefallen, weil ich das auto ja so kennengelernt hatte). nach dem wechsel der ketten lief das ganze für genau 2 wochen. dann eines warmen sommertages war plötzlich das traumhaft geile ansprechverhalten wieder weg und seitdem (ende august 2013) ist das bis heute so... ich meine mich zu erinnern, dass es einmal kurz gezischt hat oder so.
sonst hat die kiste ja nichts. alles top sonst. bekomme auch nur komplimente weil er sehr gepflegt ist und man ihm die laufleistung nicht ansieht. ich will dass er wieder perfekt ist

dann besorge ich mir die tage irgendwo eine vakuumpumpe her und teste mal das unterdruck-stellelement.

kann ich denn auch folgendes machen?:
den ansaugweg durch herunterdrücken und fixieren des stelleelements auf kurz stellen und dann fahren? würde sich das evtl schon mal positiv auf das ansprechverhalten auswirken? oder spielen da noch die signale des MSG (evtl über die magnetventile) mit rein?

den besagten thread hatte ich letzte woche nochmal durchgelesen. nur geht daraus leider nicht hervor, um welchen schlauch es sich genau handelt. und ich hoffe, dass es nicht das MSG ist...
der Schlauch war letztendlich ja nicht das Problem, sondern die MSG Masseverbindung. Die Druckdose ist ja nur noch untätig hin und her gezappelt. Das Problem hast Du ja aber nicht, die Dose funzt ja wohl.

Stell mal an der Druckdose nix rum.

Du kannst aber trotzdem das Magnetventil mit einem Y Kabel direkt an Masse legen und so simulieren, ob das dann alles korrekt funzt. Wenn ja, ist die Masse Verbindung zum MSG defekt (kannste auch durchmessen) oder dann tatsächlich das MSG defekt.

Der Druckspeicher (7) der erneuert wurde hatte den Druck gehalten und nur 0,1bar nach einer Stunde verloren. Davor war der Druck innerhalb Sekunden weg.
coolhard ist offline  
Alt 13.03.2014, 05:55   #11
Marcello
 
Avatar von Marcello
AW: Jemand aus der Nähe

Ich hab 2 Magnetventile. Mach ich das dann an beiden oder ist ein bestimmtes von den beiden zu testen?
Edit: und noch eine frage. Ist es normal, dass ich aus dem motorraum ein kurzes, hohes pfeifen höre, sobald ich, bspw. während des rollens, plötzlich beschleunige? (Man hört das pfeifen in dem Moment, in dem ich das gaspedal betätige)
Marcello ist offline  
Alt 15.03.2014, 08:18   #12
Raoul_Duke
 
Avatar von Raoul_Duke
AW: Jemand aus der Nähe

@ Uwe....
kanns sein dass der Unterdruckbehälter geplatzt/gerissen ist?
Pfeiffen klingt für mich irgendwie nach nem Riss oder Bruch.

Hast du auch ne Prüfanweisung dazu wie man den Unterdruckbehälter prüfen kann?

Alternativ evtl mal nen T-stück in ne schlauchverbindung und ein Vakuum Manometer bis in den Innenraum legen....
Dann noch ne LED ans Magnetventil und beides in Relation zueinander beobachten (Aufgabe für den Beifahrer)

Oder erst mal den Unterduckbehälter sachte mit Druckluft beaufschlagen und mit Lecksuchspray einsprühen obs irgendwo blubbert.
Raoul_Duke ist offline  
Alt 15.03.2014, 10:03   #13
coolhard
 
Avatar von coolhard
AW: Jemand aus der Nähe

@ Marcello,

siehe Abb. Magnetventil N156 das vorne am Druckspeicher abgebildet ist. Nummer 4 ist das Rückschlagventil. Mehr gehört nicht zur Saugrohrumschaltung an Ventilen.

Wegen dem Pfeifen, schauen ob der Art Bajonettanschluß richtig dran steckt, am Druckbehälter und dan der Druckdose.

@ RD,
Dichtheit Druckbehälter gibt es keine Prüfanleitung bis auf Dichtheit prüfen, also so wie von dir beschrieben sollte die einzige Möglichkeit sein im eingebauten Zustand, sofern man überall ran kommt.

Pfeifen/ heulen kann auch von der Motorentlüftung kommen. Geht auch einher mit unrundem Motorlauf (Leerlauf)
coolhard ist offline  
Alt 15.03.2014, 12:09   #14
Raoul_Duke
 
Avatar von Raoul_Duke
AW: Jemand aus der Nähe

meine sekundärluft hat auch mal gepfiffen. war eine Steckverbindung lose.
Raoul_Duke ist offline  
Alt 23.03.2014, 17:27   #15
Marcello
 
Avatar von Marcello
AW: Jemand aus der Nähe

kleines update:

vom SSR kann der fehler wohl nicht kommen. haben gestern das magnetventil auf masse gelegt und das umschalten simuliert. immer schön mit einer handvakuumpumpe neuen unterdruck erzeugt und mehrere versuche hintereinander durchgeführt. das stellelement schaltet einwandfrei und der unterdruck geht bei dauerhaft offenem magnetventil nicht verloren. alles bombendicht.
ich bin nun absolut ratlos, was es sonst noch sein kann...
Marcello ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Jemand mit einem IV .:R in der nähe von Münster Dobermann Allgemein 2 22.08.2012 00:19
kommt einer aus der Nähe von NL3181NM Rozenburg? c4v6biturbo Allgemeines OFF TOPIC! 0 17.01.2012 11:52
Ein neuer aus der nähe von Lüneburg R32Andre Mein R32 34 24.02.2010 15:51
Hallo alle aus der Nähe von Oldenburg! r32nik Allgemein 58 24.12.2009 15:24
R32 Fahrer aus der Nähe Kitzingen NobbyPC3 Allgemeines 4 08.11.2007 23:13

Stichworte zum Thema Jemand aus der Nähe

ventil registersaugrohrumschaltung-n156 golf 3

,

r32 saugrohrumschaltung



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Copyright ©2003 - 2015, R32-Club.de