Zurück   R32 Club > Golf 4 R32 > Elektronik > Elektronik (Allgemein)

Elektronik (Allgemein) Alles zur Fahrzeugelektronik (NUR GOLF 4 R32)

Antwort
Alt 15.06.2012, 22:40   #1
Carsten R36
 
Avatar von Carsten R36
Seltsames Problem

Hallo Jungs.

Mein Dicker macht mir Sorgen und der Freundliche findet den Fehler nicht.
Der .:R fährt sich Tagelang normal und urplötzlich ruckt er sehr einmal sehr stark, alle Warnleuchten die im Tacho vorhanden sind gehen an. Zusätzlich leuchtet auf mal während der Fahrt auf mal die Innenraumbeleuchtung und das lästige Warnpiepen fängt an.
Im Fehlerspeicher ist nix abgelegt ausser das das ABS mal zu wenig Strom bekommen hat.
Hat jemand von euch damit Erfahrungen oder kann mir weiter helfen?

Gruss, Carsten
Carsten R36 ist offline  
Alt 15.06.2012, 23:00   #2
NilleBu
 
Avatar von NilleBu
AW: Seltsames Problem

Massefehler
NilleBu ist offline  
Alt 15.06.2012, 23:13   #3
GoodYear-R32
 
Avatar von GoodYear-R32
AW: Seltsames Problem

Ich vermute mal die lichtmaschine lädt nicht richtig.strommessung durchführen .
GoodYear-R32 ist offline  
Alt 15.06.2012, 23:30   #4
Raoul_Duke
 
Avatar von Raoul_Duke
AW: Seltsames Problem

wenn die innenraumbeleuchtung einfach so angeht Türkontaktschalter fahrerseite evtl
Raoul_Duke ist offline  
Alt 16.06.2012, 08:44   #5
Michel
 
Avatar von Michel
AW: Seltsames Problem

Ruckelt er wenn du in der Kurfe bist?? Wenn ja Batterie überprüfen und ob die Kontakte richtig sitzen. Hatte bei meinem polo etwa das gleiche problem.
Michel ist offline  
Alt 16.06.2012, 10:30   #6
Carsten R36
 
Avatar von Carsten R36
AW: Seltsames Problem

@Michel
Nein er ruckt auch auf der geraden und nur alle paar Tage oder gar Wochen mal

@Raoul
Hab erst vor 2 Monaten das Schloss getauscht. Und kommt immer nur für die 5- 10 Sekunden vor wo der Bock ruckt.

@ Goodyear
Den Verdacht hatten mein Mechaniker und ich auch...
Hab erst vor 3 Wochen den Regler tauschen lassen und seit dem hatte ich auch Ruhe - bis gestern...

@NilleBu
Das wäre noch ne Möglichkeit - danke
Aber nur alle paar Tage oder Wochen

Gruss, Carsten
Carsten R36 ist offline  
Alt 16.06.2012, 10:54   #7
phoenix84
 
Avatar von phoenix84
AW: Seltsames Problem

Rückleuchten bzw. Lampenträger auf Korrosion prüfen!
phoenix84 ist offline  
Alt 16.06.2012, 10:57   #8
Raoul_Duke
 
Avatar von Raoul_Duke
AW: Seltsames Problem

wenn du selbst nach massefehler suchen willst:
http://pci-tuning.de/obd/shop/catalo...roducts_id=291
oder
http://pci-tuning.de/obd/shop/catalo...roducts_id=261
oder
http://pci-tuning.de/obd/shop/catalo...roducts_id=293
Raoul_Duke ist offline  
Alt 16.06.2012, 12:12   #9
hebi
AW: Seltsames Problem

Schau dir mal die Masse-Hauptverbindung an, die direkt von der Lima über den Anlasser zur Bakterie geht.

Alternativ genau die selbe Strecke bezüglich der Plusleitung! Ich hatte schon bei zwei Gölfen mal das Problem, dass hier das dicke Masseband -an den Motor gehend- der dauerhaften Knickbelastung des Motors beim Beschleunigen/Gaswegnehmen halt irgendwann mal durchgeknickt. Bei mir war es direkt am Kabelschuh, innerhalb der isolierung, also kaum zu sehen..

Überprüf einfach mal alle Leitungen und Kabelschuhe auf festen Sitz...
  Beitrag bearbeiten/löschen
Alt 17.06.2012, 13:45   #10
coolhard
 
Avatar von coolhard
AW: Seltsames Problem

Masse bei der Lichtorgie
coolhard ist offline  
Alt 19.06.2012, 00:42   #11
gti-stefan
 
Avatar von gti-stefan
AW: Seltsames Problem

hatte sowas in der art auch ma
immer wenn ich gas gegeben hab sicherung raus vom motorsteuergerät ergebnis war ein kabel von der gasanlage welches vw gequetscht hatte das kam dann an die karosse und das war der masseschluss


guck überall die kabel an...
gti-stefan ist offline  
Alt 15.12.2012, 10:28   #12
Carsten R36
 
Avatar von Carsten R36
AW: Seltsames Problem

Hallo Jungs.

Nachdem das Problem in den letzten Tagen und Wochen immer seltsamere Züge angenommen hat und die Lichtspiele auch mit regelndem ESP sowie beim durchfahren von Schlaglöchern zu beobachten war, habe ich den Dicken gestern in der Werkstatt gehabt.
Fehlerspeicher auslesen brachte 1. zu geringe Eingangsspannung MSG
und 2. zu geringe Eingangsspannung ABS STG

Alles deutete auf ein defektes Hauptmassekabel hin. Also fix ein neues bestellt und eingebaut und bei der Gelegenheit auch gleich alle Massepunkte die untern Batteriekasten sind gereinigt.

Bis jetzt ist alles super und der Fehler nicht wieder aufgetaucht...


Gruss, Carsten
Carsten R36 ist offline  
Alt 15.12.2012, 10:38   #13
coolhard
 
Avatar von coolhard
AW: Seltsames Problem

Zitat:
Zitat von Carsten_15 Beitrag anzeigen
Hallo Jungs.

Nachdem das Problem in den letzten Tagen und Wochen immer seltsamere Züge angenommen hat und die Lichtspiele auch mit regelndem ESP sowie beim durchfahren von Schlaglöchern zu beobachten war, habe ich den Dicken gestern in der Werkstatt gehabt.
Fehlerspeicher auslesen brachte 1. zu geringe Eingangsspannung MSG
und 2. zu geringe Eingangsspannung ABS STG

Alles deutete auf ein defektes Hauptmassekabel hin. Also fix ein neues bestellt und eingebaut und bei der Gelegenheit auch gleich alle Massepunkte die untern Batteriekasten sind gereinigt.

Bis jetzt ist alles super und der Fehler nicht wieder aufgetaucht...


Gruss, Carsten
siehste, Masse ist beim Dicken ein ganz häufiges Thema, aber nun iss ja gut
coolhard ist offline  
Alt 15.12.2012, 12:55   #14
Carsten R36
 
Avatar von Carsten R36
AW: Seltsames Problem

Zitat:
Zitat von coolhard Beitrag anzeigen
siehste, Masse ist beim Dicken ein ganz häufiges Thema, aber nun iss ja gut
Danke Uwe.

Ich hatte es selbst ja auch vermutet, nur sah das was man vom Massekabel sah noch einwandfrei aus.
Wie es eigendlich um das Teil bestellt ist, sah man erst im demontierten Zustand. Das Massekabel ist ja original noch verlängert und diese Presshülse liegt unterm Batteriekasten und war völlig verrottet. Ebenso die Klemme am Motorblock.
Naja, wolln mal hoffen das es das jetzt war...

Gruss, Carsten

Tante Edit fragt ob du heut abend auch am Stammtisch bist?
Carsten R36 ist offline  
Alt 15.12.2012, 13:07   #15
coolhard
 
Avatar von coolhard
AW: Seltsames Problem

ja, den Fehler der einfachen Sichtprüfung machen viele, man muss die definitiv abschrauben und deann gut reinigen und wieder z.B. mit Kupferfett versiegeln.

Es gibt aber auch optisch top wirkende Anschlüsse in abmontierten Zustand und trotzdem kann sich das Wachs im Motorraum wie ein Kriechöl verhalten und auch Masseprobleme erzeugen. War bei mir so.

Was Du aber auch noch mal prüfen kannst, ist die Masseverbindung zum MSG im Wasserkasten. Da modert es gerne auch mal vor sich hin.

Wäre mal interessant, wieviel Volt Du jetzt im Leerlauf und im Fahrbetrieb hast und zwar in betriebswarmen Zustand 80°C.

edit: Meilenwerk ja ich komme heute Abend vorbei, aber bleib nicht bis zum Essen.
coolhard ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
seltsames "Wummern". Antriebswelle??? Raoul_Duke R32 Probleme/Fehler/Defekte 19 19.09.2010 20:28
Problem A_R32 Allgemein 19 16.06.2010 20:27
Seltsames Inserat bei Mobile über einen 4er R32 Philipp_B Allgemeines 18 02.05.2010 11:02
Seltsames Fahrverhalten bei Nässe/Glätte (Gieren) Raoul_Duke Fahrwerk/Bremsanlage/Abgasanlage 33 29.01.2010 12:59
Seltsames Xenon´s Carsten R36 Elektronik (Allgemein) 6 31.10.2007 18:30



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Copyright ©2003 - 2015, R32-Club.de