Zurück   R32 Club > Golf 5 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 20.03.2012, 20:33   #1
R32Philipp
 
Avatar von R32Philipp
Problem mit Klimabedienteil und Gateway

Hallo,
habe bei meinem Bj. 2005 Golf V R32 das Golf 6 Klimabedienteil nachgerüstet. Man muss ja vor Baujahr 2007 die Pins 7 und 8 auf 9 und 10 Legen ( keine Ahnung bei mir war das schon) und Pin 16 und 20 außstoßen dann Pin 16 auf 20 Legen und den Pin 20 isolieren. Hab das so gemacht. Nun habe ich das Problem wenn ich auf AC (Klima einschalte) drücke und das Gebläße voll aufdrehe spühr ich wie an der Luftdüse immer weniger Luft raus kommt egal welche Position. Wenn ich dann aber AC abschalte kommt wieder voll Luft. Dann habe ich noch im Fehlerspeicher einen Fehler

13701456 - Funtionseinschränkung wegen fehlender Botschaft
U1111 50 [009] - -
Beschädigt - geprüft seit letzter Löschung
Freeze Frame
Meine Codierung vom Klimabedienteil:0008000002
Kann mir jemand seine Codierung geben??
Der andere Fehler ist wegen dem Luftgütesensor wegen kein Signal.
Den Luftgütesensor habe ich nachgerüstet da muss ich nochmal schauen. aber ich kann mir nicht vorstellen das dieser Fehler wegen dem fehler vom Luftgüesensor kommt.


Beim Gateway hab ich ein S nachgerüstet da hab ich das Problem das im Fehlerspeicher steht das es Falsch Codiert ist. Ich hab mir vom alten ein Foto gemacht und dann jeweils den richtigen Bit ausgesucht.
Fehlercode Lautet:
001044 - Steuergerät falsch Codiert
000 - -
Freeze Frame
Fehlerstatus 01100000

Codierung: ED837F0E500202000002

Würde mich über eure Tipps freuen.

Gruß
Philipp
R32Philipp ist offline  
Alt 20.03.2012, 20:51   #2
Frank1970
AW: Problem mit Klimabedienteil und Gateway

Hallo

wenn ich mich nicht irre, mußt Du pin 20 auf 16 legen und pin 16 isolieren!

Frank
Frank1970 ist offline  
Alt 20.03.2012, 22:17   #3
R32Philipp
 
Avatar von R32Philipp
AW: Problem mit Klimabedienteil und Gateway

Zitat:
Zitat von Frank1970 Beitrag anzeigen
Hallo

wenn ich mich nicht irre, mußt Du pin 20 auf 16 legen und pin 16 isolieren!

Frank
Hallo
Danke für deiner Antwort aber man muss pin 16 auf 20 legen und 20 abisolieren. Das ist Temperaturfühler.

Mein Klimabedienteil hat hat die Endung EA
R32Philipp ist offline  
Alt 20.03.2012, 23:32   #4
Frank1970
AW: Problem mit Klimabedienteil und Gateway

Die Codierung sollte auch 0000000000 sein
Frank1970 ist offline  
Alt 21.03.2012, 12:37   #5
R32Philipp
 
Avatar von R32Philipp
AW: Problem mit Klimabedienteil und Gateway

Hat noch jemand Tipps??
R32Philipp ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem mit bremse und spurverbreiterung GuentherR32 Fahrwerk/Bremsanlage/Abgasanlage 33 26.03.2013 12:47
[S] Klimabedienteil Climatronic mit SH und Sitzheizung R36Alex Suche/biete R32 1 23.10.2009 17:15
Erfahrungen mit DENSION Gateway 300 don_kamilo Entertainment-Elektronik 8 04.04.2008 14:21
Problem mit Motor und Gasannahme RogerR32 R32 Probleme/Fehler/Defekte 2 30.09.2006 19:00

Stichworte zum Thema Problem mit Klimabedienteil und Gateway

luftg



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de