Zurück   R32 Club > Golf 5 R32 > Elektronik > Elektronik (Allgemein)

Elektronik (Allgemein) Alles zur Fahrzeugelektronik (NUR GOLF 5 R32)

Antwort
Alt 01.09.2011, 18:37   #1
Raoul_Duke
 
Avatar von Raoul_Duke
frontwischer ohne funktion

Hallo, seit heute geht mein Frontwischer nicht mehr. Spritzdüsen für Scheibe und Xenon funktionieren noch.
Kann mir jemand sagen welche Sicherung das ist und wo. Der kleine Zettel mit der Belegung fehlt mir leider.
Raoul_Duke ist offline  
Alt 01.09.2011, 19:53   #2
Raoul_Duke
 
Avatar von Raoul_Duke
AW: frontwischer ohne funktion

Wundersame selbstheilung. Es lebe das Can-Bus und seine Macken, Oo
Raoul_Duke ist offline  
Alt 01.09.2011, 20:43   #3
Hansdampf
 
Avatar von Hansdampf
AW: frontwischer ohne funktion

Hat sich erledigt, Sascha? Ich wollte nämlich gerade mal nachsehen - hatte allerdings das umgekehrte Problem. Xenon-Spritzer ging nicht, aber irgendwo habe ich eine Sicherungsbelegungsliste.
Hansdampf ist offline  
Alt 01.09.2011, 23:23   #4
R-ler
 
Avatar von R-ler
AW: frontwischer ohne funktion

sie doch froh bei allen anderen marken bekommst du einen neuen scheibenwischermotor eingebaut für 400€

bei VW repariert der sich selber
R-ler ist offline  
Alt 02.09.2011, 09:50   #5
BäBä
 
Avatar von BäBä
AW: frontwischer ohne funktion

Hatte das problem auch mal, aber bei mir war damals die Wischerwelle festgerostet
BäBä ist offline  
Alt 02.09.2011, 20:54   #6
julistitch
 
Avatar von julistitch
AW: frontwischer ohne funktion

Zitat:
Zitat von BäBä Beitrag anzeigen
Hatte das problem auch mal, aber bei mir war damals die Wischerwelle festgerostet
Wie so meistens der Fall, genauso ein Mist wie beim 4er.
julistitch ist offline  
Alt 05.09.2011, 09:10   #7
BäBä
 
Avatar von BäBä
AW: frontwischer ohne funktion

Zitat:
Zitat von julistitch Beitrag anzeigen
Wie so meistens der Fall, genauso ein Mist wie beim 4er.

Stimmt der gleich Dreck...das sitzt das Wasser in die Welle vom Wischerarm und fängt das Gammeln an und irgendwann ist der Rost zuviel und dann geht das Ding fest.
BäBä ist offline  
Alt 05.09.2011, 12:51   #8
Raoul_Duke
 
Avatar von Raoul_Duke
AW: frontwischer ohne funktion

Zitat:
Zitat von BäBä Beitrag anzeigen
Stimmt der gleich Dreck...das sitzt das Wasser in die Welle vom Wischerarm und fängt das Gammeln an und irgendwann ist der Rost zuviel und dann geht das Ding fest.
kommt man da mit der wd40-dose gut hin oder muss alles ausgebaut werden dafür?
Dann werd ich da mal präventiv eingreifen.
Raoul_Duke ist offline  
Alt 05.09.2011, 19:27   #9
julistitch
 
Avatar von julistitch
AW: frontwischer ohne funktion

Zitat:
Zitat von Raoul_Duke Beitrag anzeigen
kommt man da mit der wd40-dose gut hin oder muss alles ausgebaut werden dafür?
Dann werd ich da mal präventiv eingreifen.
Kannste vegessen mit wd 40, die bekommste nicht mehr gangbar. Wenn musste das ganze Wischergestänge ausbauen und es mal mit einem Brenner versuchen gangbar zu bekommen und anschliesend mit Rostlöser bzw. wd 40 nochmal einsprühen und dann ist nicht gesagt das es ganbar bleibt. Würde dir raten einfach ein neues Wischergestänge zu holen. Die sind noch nicht einmal so Teuer. Hold dir doch einfach mal nen Preis bei VW rein.
Gruß Julian
julistitch ist offline  
Alt 06.09.2011, 00:25   #10
Raoul_Duke
 
Avatar von Raoul_Duke
AW: frontwischer ohne funktion

noch klappt das ja butterweich. dass er neulich nicht ging führe ich mal auf Verwirrtheit des CAN zurück.
Raoul_Duke ist offline  
Alt 06.09.2011, 09:03   #11
BäBä
 
Avatar von BäBä
AW: frontwischer ohne funktion

Zitat:
Zitat von julistitch Beitrag anzeigen
Kannste vegessen mit wd 40, die bekommste nicht mehr gangbar. Wenn musste das ganze Wischergestänge ausbauen und es mal mit einem Brenner versuchen gangbar zu bekommen und anschliesend mit Rostlöser bzw. wd 40 nochmal einsprühen und dann ist nicht gesagt das es ganbar bleibt. Würde dir raten einfach ein neues Wischergestänge zu holen. Die sind noch nicht einmal so Teuer. Hold dir doch einfach mal nen Preis bei VW rein.
Gruß Julian

Ich hab meinen mit Rostlöser eingesprüht und unterm Laufen immer wieder richtig eingesaut mit WD40, jetzt tut er wieder wie er soll, aber irgendwann wird er mal nicht mehr gehen, das kann ich mir vorstellen, aber es klappt. ganz ausbauen ist eine richtige Scheißarbeit, weil da vorne an der Spritzwand alles weg muß, damit das Gestänge vernünftig raus bringst.
BäBä ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
3. Bremslicht ohne Funktion G-Ladener Elektronik (Allgemein) 57 15.06.2015 18:39
Stecker ohne erkennbare Funktion gefunden SnOw Elektronik (Allgemein) 2 06.01.2012 20:27
Lenkradtasten ohne Funktion BäBä Elektronik (Allgemein) 25 07.12.2010 07:57
Klima ohne Funktion ? Jürgen_R32 R32 Probleme/Fehler/Defekte 22 11.04.2009 00:16
Dritte Bremsleuchte ohne Funktion Indecent R32 Probleme/Fehler/Defekte 10 27.06.2007 17:24



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de