Zurück   R32 Club > Golf 4 R32 > Allgemein

Allgemein Allgemeines um den IVér

Antwort
Alt 08.12.2010, 17:45   #1
.:r-line
 
Avatar von .:r-line
problem.bitte um hilfe

wir sind eben im industriegebiet ca. 15 minuten die s-kurven abgefahren und bei einem donut im 2. gang bei ca.4000 u/min ging aufeinmal das radio und die xenonbrenner aus,dann wieder kurz an,dann wieder aus und an. als ich sofort stoppte war alles beim alten.

woran kann es liegen?
.:r-line ist offline  
Alt 08.12.2010, 17:55   #2
NilleBu
 
Avatar von NilleBu
AW: problem.bitte um hilfe

Zitat:
Zitat von .:r-line Beitrag anzeigen
wir sind eben im industriegebiet ca. 15 minuten die s-kurven abgefahren und bei einem donut im 2. gang bei ca.4000 u/min ging aufeinmal das radio und die xenonbrenner aus,dann wieder kurz an,dann wieder aus und an. als ich sofort stoppte war alles beim alten.

woran kann es liegen?
ist die Batterie fest? Und alle Leitungen an der Batterie?
Brenner und Radio geben zusammen auch keinen vernünftigen Zusammenhang...
NilleBu ist offline  
Alt 08.12.2010, 18:05   #3
EvoTecRacing
 
Avatar von EvoTecRacing
AW: problem.bitte um hilfe

Sowas hab ich ja noch nie gehört! Sicherungen können es ja auch nicht sein wenn nun wieder alles ohne Probleme funktioniert?!?!
EvoTecRacing ist offline  
Alt 08.12.2010, 18:05   #4
rs250
 
Avatar von rs250
AW: problem.bitte um hilfe

Batteriepole auf festen Sitz checken-> weiter beobachten
rs250 ist offline  
Alt 08.12.2010, 18:06   #5
Freaky-Andi
 
Avatar von Freaky-Andi
AW: problem.bitte um hilfe

na ausserdem hat ja radio und Xenon gar nix miteinander zu tun
Freaky-Andi ist offline  
Alt 08.12.2010, 19:10   #6
.:r-line
 
Avatar von .:r-line
AW: problem.bitte um hilfe

eben das ist ja das kurriose.

wir haben aber auch soeben das problem geklärt

mir kam in den sinn,das letzten winter der wagen schonmal keinen saft hatte,aber die batterie voll war. das plus-kabel,was von der batterie zum starter führt,war damals schon locker und nun schon wieder.


kann geschlossen werden, danke trotzdem an alle
.:r-line ist offline  
Alt 08.12.2010, 19:24   #7
SeandaPaul
 
Avatar von SeandaPaul
AW: problem.bitte um hilfe

Das ist aber komisch! Sollte man halt mal richtig festziehen! Kann genug passieren, wenn das Pluskabel auf Masse kommt!
SeandaPaul ist offline  
Alt 08.12.2010, 19:36   #8
.:r-line
 
Avatar von .:r-line
AW: problem.bitte um hilfe

erzähl das mal dem der die anlasser beim vorgänger eingebaut hat
.:r-line ist offline  
Alt 08.12.2010, 19:46   #9
SeandaPaul
 
Avatar von SeandaPaul
AW: problem.bitte um hilfe

Vorhin war´s noch der Anlasser!
SeandaPaul ist offline  
Alt 08.12.2010, 19:48   #10
GioR32
 
Avatar von GioR32
AW: problem.bitte um hilfe

Wegen Zusammenhang Radio und Xenon: Wahrscheinlich ist wesentlich mehr ausgefallen nur du hast in diesem zeitpunkt nur diese beiden verbraucher bemerkt.
GioR32 ist offline  
Alt 08.12.2010, 21:50   #11
Fix R32
 
Avatar von Fix R32
AW: problem.bitte um hilfe

Zitat:
Zitat von GioR32 Beitrag anzeigen
Wegen Zusammenhang Radio und Xenon: Wahrscheinlich ist wesentlich mehr ausgefallen nur du hast in diesem zeitpunkt nur diese beiden verbraucher bemerkt.
das denke ich auch !
Fix R32 ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bitte um Hilfe >>Winterräderwahl<< cayman Räder/Reifen 20 11.10.2012 19:46
brauche bitte HILFE!!! chrisreinh Elektronik (Allgemein) 18 29.11.2009 20:07
Innenraumüberwachungs Alarmanlage problem bitte helft mir TobiR32 Allgemein 24 27.05.2008 14:19
Bitte Euch Um Hilfe rs250 Räder/Reifen 19 25.10.2006 16:47
BITTE schnelle Hilfe Allgemein 28 22.07.2004 13:43



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de