Zurück   R32 Club > Golf 4 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 27.06.2010, 21:52   #1
Hoge R32
 
Avatar von Hoge R32
Problem mit Lambdasonde

Hallo Leute.

Habe vor ca. 1 Jahr meine Lambdasonde kaputt gehabt.Wurde dann beim auf meine Kosten getauscht.Alles schön und gut.Nach nen paar Monaten war wieder die Lampe an.Gleiche Sonde.( ansprechverhalten zu langsam )Wurde dann auf Garantie wieder getauscht.Die Stecker wurden vergoldet und alles wieder ok.Vor einen Monat wieder das gleich Spiel.Gleiche Sonde.Hatte keine Lust zum zu fahren und habe mal selber nen bißchen Kontacktsprey dran getan.Alles wieder ok bis heute.Jetzt habe ich zwei Fehler im Speicher.

Lambdasonde 1,Zylinderreihe 1 - Ansprechverhalten langsam
Lambdasonde 1,Zylinderreihe 2 - funktionslos

Was kann das sein?Habe da echt keine Lust mehr drauf.Kann doch nicht sein,das die Sonden immer kaputt gehen

Schon mal Danke für eure Hilfe

Gruß, Fabian
Hoge R32 ist offline  
Alt 27.06.2010, 22:13   #2
coolhard
 
Avatar von coolhard
AW: Problem mit Lambdasonde

Zitat:
Zitat von Hoge R32 Beitrag anzeigen
Hallo Leute.

Habe vor ca. 1 Jahr meine Lambdasonde kaputt gehabt.Wurde dann beim auf meine Kosten getauscht.Alles schön und gut.Nach nen paar Monaten war wieder die Lampe an.Gleiche Sonde.( ansprechverhalten zu langsam )Wurde dann auf Garantie wieder getauscht.Die Stecker wurden vergoldet und alles wieder ok.Vor einen Monat wieder das gleich Spiel.Gleiche Sonde.Hatte keine Lust zum zu fahren und habe mal selber nen bißchen Kontacktsprey dran getan.Alles wieder ok bis heute.Jetzt habe ich zwei Fehler im Speicher.

Lambdasonde 1,Zylinderreihe 1 - Ansprechverhalten langsam
Lambdasonde 1,Zylinderreihe 2 - funktionslos

Was kann das sein?Habe da echt keine Lust mehr drauf.Kann doch nicht sein,das die Sonden immer kaputt gehen

Schon mal Danke für eure Hilfe

Gruß, Fabian
Wieviel Km hast Du runter? LMM schon mal getauscht?
coolhard ist offline  
Alt 27.06.2010, 22:20   #3
Hoge R32
 
Avatar von Hoge R32
AW: Problem mit Lambdasonde

Bei mir noch nicht.Bei 33000 km hat .:R nen neuen Motor bekommen.Was da alles getauscht wurde weiß ich nicht.Laut Tacho hat .:R jetzt 81000 km runter.Kann das denn am LMM liegen?ist doch merkwürdig,das das immer die gleiche Sonde ist
Hoge R32 ist offline  
Alt 28.06.2010, 07:52   #4
coolhard
 
Avatar von coolhard
AW: Problem mit Lambdasonde

könnte sein
coolhard ist offline  
Alt 28.06.2010, 09:14   #5
INeedNOS
 
Avatar von INeedNOS
AW: Problem mit Lambdasonde

weil die Verbrennungstemperaturen zu hoch sind und die Sonden beschädigt werden oder warum tippst Du auf ein LMM Problem?
INeedNOS ist offline  
Alt 28.06.2010, 13:07   #6
Hoge R32
 
Avatar von Hoge R32
AW: Problem mit Lambdasonde

Ich denke nicht,das die Sonden kaputt sind.Wenn ich den Fehler lösche,kann es sein,das er für nen Monat nicht mehr kommt.Kann aber auch sein,das er nach nen Tag wieder da ist.
Hoge R32 ist offline  
Alt 28.06.2010, 17:15   #7
coolhard
 
Avatar von coolhard
AW: Problem mit Lambdasonde

Zitat:
Zitat von Hoge R32 Beitrag anzeigen
Ich denke nicht,das die Sonden kaputt sind.Wenn ich den Fehler lösche,kann es sein,das er für nen Monat nicht mehr kommt.Kann aber auch sein,das er nach nen Tag wieder da ist.
Wenn der LMM falsche Signale weiter gibt oder die Zünspulen nen Hau haben, kann das auch Lambda Fehler auslösen, ebenso Zündkerzen, aber dann merkt man auch Aussetzer.
coolhard ist offline  
Alt 28.06.2010, 17:42   #8
biSheep
 
Avatar von biSheep
AW: Problem mit Lambdasonde

Kabelbruch, verbogene Kontakte, oxidierte Kontakte, fehlende Masse, undichte Stecker, Problem mit dem Stecker am MSG selber.

Alles andere kann es nicht sein, mal abgesehen von den Sonden selber
biSheep ist offline  
Alt 28.06.2010, 17:51   #9
Hoge R32
 
Avatar von Hoge R32
AW: Problem mit Lambdasonde

Zitat:
Zitat von biSheep Beitrag anzeigen
Kabelbruch, verbogene Kontakte, oxidierte Kontakte, fehlende Masse, undichte Stecker, Problem mit dem Stecker am MSG selber.

Alles andere kann es nicht sein, mal abgesehen von den Sonden selber

Wo soll ich denn anfangen oder aufhören zu suchen?!Ist so was schon mal öfter vorgekommen,das ich nen Anhaltspunkt habe,wo ich mal suchen kann?
Hoge R32 ist offline  
Alt 28.06.2010, 18:00   #10
biSheep
 
Avatar von biSheep
AW: Problem mit Lambdasonde

Ich würde als erstes die Stecker zu den Sonden checken. War bei mir auch schonmal. Da war eine Gummidichtung hinüber. Genau alles checken, ggfs. die Pins mal auspinnen und die Gummis prüfen. Und kein Kontaktspray reinjauchen. Das bringt nix und macht nur die Kontakte kaputt
biSheep ist offline  
Alt 01.07.2010, 23:11   #11
Hoge R32
 
Avatar von Hoge R32
AW: Problem mit Lambdasonde

Habe die tage den Fehler gelöscht und er ist auch nicht mehr wieder gekommen.Als ich Heute losgefahren bin,lief .:R irgendwie nicht ganz sauber im stand.Habe mir nichts dabei gedacht und bin dann ne Runde gefahren.Irgendwann an der Ampel,als ich beschleunigt habe,gab es beim schalten heftige Fehlzündungen.Lief aber sonst ganz gut.Ist auch keine Lampe angegangen.Habe dann trotzdem mal den Speicher ausgelesen und es waren trotzdem Fehler da.

Lambdasonde 1,Zylinderreihe 1 - Ansprechverhalten langsam
mehrere Zylinder - Fehlzündungen festgestellt
Zylinder (2+3 oder 3+4) Fehlzündungen festgestellt

Was kann das sein??
Hoge R32 ist offline  
Alt 01.07.2010, 23:13   #12
coolhard
 
Avatar von coolhard
AW: Problem mit Lambdasonde

Zitat:
Zitat von Hoge R32 Beitrag anzeigen
Habe die tage den Fehler gelöscht und er ist auch nicht mehr wieder gekommen.Als ich Heute losgefahren bin,lief .:R irgendwie nicht ganz sauber im stand.Habe mir nichts dabei gedacht und bin dann ne Runde gefahren.Irgendwann an der Ampel,als ich beschleunigt habe,gab es beim schalten heftige Fehlzündungen.Lief aber sonst ganz gut.Ist auch keine Lampe angegangen.Habe dann trotzdem mal den Speicher ausgelesen und es waren trotzdem Fehler da.

Lambdasonde 1,Zylinderreihe 1 - Ansprechverhalten langsam
mehrere Zylinder - Fehlzündungen festgestellt
Zylinder (2+3 oder 3+4) Fehlzündungen festgestellt

Was kann das sein??
Hat Dir Sven doch alles geschrieben
coolhard ist offline  
Alt 01.07.2010, 23:20   #13
Hoge R32
 
Avatar von Hoge R32
AW: Problem mit Lambdasonde

Zitat:
Zitat von coolhard Beitrag anzeigen
Hat Dir Sven doch alles geschrieben

Aber die Fehlzündungen haben doch nichts mit den Sonden zu tun,oder?
Hoge R32 ist offline  
Alt 02.07.2010, 07:12   #14
coolhard
 
Avatar von coolhard
AW: Problem mit Lambdasonde

Zitat:
Zitat von Hoge R32 Beitrag anzeigen
Aber die Fehlzündungen haben doch nichts mit den Sonden zu tun,oder?
Prüf halt die Zündkerzen und Stabzündspulen, siehe auch meine FAQ
coolhard ist offline  
Alt 03.07.2010, 17:48   #15
INeedNOS
 
Avatar von INeedNOS
AW: Problem mit Lambdasonde

ich muss gerade spontan daran denken, dass mein TT damals wegen eines gerissenen Krümmer genau die gleichen Symptome gezeigt hat, was einerseits mit einem Druckverlust vor der Turbine und andererseits eingezogener Falschluft zu tun hatte, die die Lambdaregelung irritiert hat. Unruhiger Leerlauf, Leistungsvrluste, Ruckeln ab 200 km/h und ständiges Knallen.

Dann hatte ich später mal eine undichte Dichtung zw. Ansaugbrücke und Zylinderkopf was Druckverlust und das Ziehen von Falschluft im Ansaugtrakt bewirkte, was beim Beschleunigen nach dem Kaltstart beim Schalten auch immer einen lauten Knall bewirkt hat, Leerlauf war auch sehr unruhig.

In beiden Fällen standen auch Lambdasondenfehler im Speicher.
INeedNOS ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lambdasonde ..:R32:.. Diagnose 6 23.04.2010 12:47
Problem mit meinem :) Flompen R32 Probleme/Fehler/Defekte 11 22.04.2010 18:12
Lambdasonde Ma.:Rtin Diagnose 10 22.04.2010 14:14
Problem mit Unterdruckdose! tom.:R Fahrwerk/Bremsanlage/Abgasanlage 15 18.07.2008 19:43
Problem mit KW Varinate 2 Golffreak23 Fahrwerk/Bremsanlage/Abgasanlage 0 14.05.2005 20:10



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de