Zurück   R32 Club > Golf 5 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 24.05.2010, 20:34   #1
Beastyboy80
Ladespannung

ICh hab probleme mit meiner batterie.

Und zwar saug es sie die ganze zeit leer.

hab jetzt mal die ladespannung gemessen,

im motorraum sind es 13.6 Volt. des sieht gut aus

aber im Kofferraum sind es nur 12.6Volt

des net so toll.

irgendwo geht das Strom verloren.
Die Strompole hab ich schon sauber gemacht.

aber kein unterschied
Beastyboy80 ist gerade online  
Alt 24.05.2010, 21:03   #2
coolhard
 
Avatar von coolhard
AW: Ladespannung

Zitat:
Zitat von Beastyboy80 Beitrag anzeigen
ICh hab probleme mit meiner batterie.

Und zwar saug es sie die ganze zeit leer.

hab jetzt mal die ladespannung gemessen,

im motorraum sind es 13.6 Volt. des sieht gut aus

aber im Kofferraum sind es nur 12.6Volt

des net so toll.

irgendwo geht das Strom verloren.
Die Strompole hab ich schon sauber gemacht.

aber kein unterschied
wie alt ist die Batterie?
coolhard ist offline  
Alt 24.05.2010, 21:38   #3
Beastyboy80
AW: Ladespannung

neu

es ist wirklich das problem das kein strom ankommt.

und die batterie zieht auch nur 10 Amp von der Lima. was mich auch stutzig macht.
Beastyboy80 ist gerade online  
Alt 24.05.2010, 21:52   #4
coolhard
 
Avatar von coolhard
AW: Ladespannung

was ist das für ein teil, soll auch schon vorgekommen sein, dass neue im Eimer sind.
coolhard ist offline  
Alt 24.05.2010, 21:53   #5
Hansdampf
 
Avatar von Hansdampf
AW: Ladespannung

Der Weg zur Batterie ist lang
Hansdampf ist offline  
Alt 24.05.2010, 21:59   #6
coolhard
 
Avatar von coolhard
AW: Ladespannung

Grundsätzlich sollte die Batterie 11.8V halten.
coolhard ist offline  
Alt 08.06.2010, 14:32   #7
Beastyboy80
AW: Ladespannung

so das problem wurde jetzt mal gefunden. und natürlich auch von mir.

es ist ein masse problem zwischen motor und Karrosse.


hab mal ein starterkabel von motor zur karrosse geklemmt.

jetzt hab ich 13.8 volt im kofferraum.

weis jemand wo der masse punkt ist??
Beastyboy80 ist gerade online  
Alt 08.06.2010, 14:58   #8
coolhard
 
Avatar von coolhard
AW: Ladespannung

Zitat:
Zitat von Beastyboy80 Beitrag anzeigen
so das problem wurde jetzt mal gefunden. und natürlich auch von mir.

es ist ein masse problem zwischen motor und Karrosse.


hab mal ein starterkabel von motor zur karrosse geklemmt.

jetzt hab ich 13.8 volt im kofferraum.

weis jemand wo der masse punkt ist??
Wissen tue ich es nicht, aber früher waren es immer die Punkte Motor zu Motorlager Aufnaheme.
coolhard ist offline  
Alt 08.06.2010, 22:48   #9
Hansdampf
 
Avatar von Hansdampf
AW: Ladespannung

Ein Fall für Svenni
Hansdampf ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche




Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de