Zurück   R32 Club > Golf 4 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 27.04.2010, 10:00   #1
deralte
Leistungsverlust, sporadisch

..........
deralte ist offline  
Alt 27.04.2010, 11:47   #2
chris_r32
 
Avatar von chris_r32
AW: Leistungsverlust, sporadisch

hatte auch sowas ähnliches bei mir. luftmassenmesseraustausch ergab keine besserung. vw hat dann die aktuelle Software draufgespielt und er lief wieder normal ! kostenfaktor ca 80 euro.
chris_r32 ist offline  
Alt 27.04.2010, 11:56   #3
R-POWER
 
Avatar von R-POWER
AW: Leistungsverlust, sporadisch

Ich hätte auch auf LMM oder auf Software getippt...falls bei dir alles original ist kannst ja mal versuchen beim Freundlichen die aktuelle Software drauf spielen zu lassen...
R-POWER ist offline  
Alt 27.04.2010, 12:32   #4
deralte
AW: Leistungsverlust, sporadisch

..........
deralte ist offline  
Alt 27.04.2010, 15:15   #5
coolhard
 
Avatar von coolhard
AW: Leistungsverlust, sporadisch

Zitat:
Zitat von deralte Beitrag anzeigen
ist es eben nicht, hab NWT drauf. Ob das vor dem NWT auch schon war, weiss ich eben nicht mehr. Ich wollte noch zu Zoran das ausbessern, doch hatte genau vor dem Termin ne riesen Panik wegen der Kette und wollte ned da hochfahren. Zum glück Fehlalarm. Meint ihr Zoran könnte das richten? Oder soll ich die Originalsoftware draufspielen?
Kann auch eine Sonde sein und nicht der LMM. Natürlich die NWT Software nicht runter machen

Auslesen, was das Fahrzeug für Fehler ausgibt. LOG Fahrt ab 1200 im 3 Gang bis Begrenzer und dann schauen was ausgewertet wird. Oder wirklich nun zu Zoran, wobei er voraussichtlich nur analysieren kann und den Fehler eingrenzen. Richten muss dann ggf. der Freundliche.
coolhard ist offline  
Alt 27.04.2010, 15:25   #6
R-POWER
 
Avatar von R-POWER
AW: Leistungsverlust, sporadisch

Zitat:
Zitat von deralte Beitrag anzeigen
ist es eben nicht, hab NWT drauf. Ob das vor dem NWT auch schon war, weiss ich eben nicht mehr. Ich wollte noch zu Zoran das ausbessern, doch hatte genau vor dem Termin ne riesen Panik wegen der Kette und wollte ned da hochfahren. Zum glück Fehlalarm. Meint ihr Zoran könnte das richten? Oder soll ich die Originalsoftware draufspielen?
Soweit ich informiert bin macht Zoran vor dem NWT immer die aktuelle Software drauf, es wird also nicht an dieser liegen..und ich glaube auch nicht dass es etwas mit dem NWT zu tun hat..du kannst ja mal den Zoran anschreiben, vielleicht kann er dir gleich weiterhelfen

Wenn er es nicht immer macht dann dürfte es auch nicht am LMM liegen...und die Zündspulen können es meiner Meinung nach auch nicht sein...bin da ziemlich ratlos...
R-POWER ist offline  
Alt 27.04.2010, 15:52   #7
deralte
AW: Leistungsverlust, sporadisch

..........
deralte ist offline  
Alt 27.04.2010, 17:10   #8
coolhard
 
Avatar von coolhard
AW: Leistungsverlust, sporadisch

Zitat:
Zitat von deralte Beitrag anzeigen
Fehlerspeicher ist leer, Zündspulen + Kerzen wurden vor 15'000 gemacht (dürften noch halten). Bei der LOG-fahrt kommt eben auch immer was anderes bei raus... die Leistungunterschiede sind bewiesen dadurch. Und die LOG-fahr mit dem LMM habi nur einmal gemacht - aber eben er brachte nur 155g.. und ich hab ein "guten" lauf erwischt also freigeblasen^^ .. kann man das irgendwie testen ohne gleich einen neuen zu kaufen? ach und was würde son LMM kosten?

@ coolhard; Was für eine Sonde käme dann da in frage?

@ R-POWER; tja mein :-) ist eben genau so ratlos.. also zumindest meint er sei alles I.O und kommt mir eh so vor als hätte er kein interesse mir zu helfen..
Lambda, weil wenn die spinnt, dann bekommst Du falsche Werte und falsche Anreicherung. Würde ggf. Deinen Schilderungen entsprechend als Möglichkeit in Frage kommen.
coolhard ist offline  
Alt 27.04.2010, 17:10   #9
R-POWER
 
Avatar von R-POWER
AW: Leistungsverlust, sporadisch

Zitat:
Zitat von deralte Beitrag anzeigen
Fehlerspeicher ist leer, Zündspulen + Kerzen wurden vor 15'000 gemacht (dürften noch halten). Bei der LOG-fahrt kommt eben auch immer was anderes bei raus... die Leistungunterschiede sind bewiesen dadurch. Und die LOG-fahr mit dem LMM habi nur einmal gemacht - aber eben er brachte nur 155g.. und ich hab ein "guten" lauf erwischt also freigeblasen^^ .. kann man das irgendwie testen ohne gleich einen neuen zu kaufen? ach und was würde son LMM kosten?

@ coolhard; Was für eine Sonde käme dann da in frage?

@ R-POWER; tja mein :-) ist eben genau so ratlos.. also zumindest meint er sei alles I.O und kommt mir eh so vor als hätte er kein interesse mir zu helfen..
Der LMM sollte um die 200g bringen..ich würde vorschlagen du machst noch ein paar Logfahrten und schaust dir an was der LMM Wert ist..wenn dieser beim "guten" Lauf nur 155g bringt, dann bringt er (falls er kaputt ist) bei nem "schlechten" Lauf sicherlich noch weniger...dann bist jedenfalls sicher dass es nur der LMM ist...dieser kostet im Austausch um die 80-100 Euronen
R-POWER ist offline  
Alt 27.04.2010, 17:20   #10
coolhard
 
Avatar von coolhard
AW: Leistungsverlust, sporadisch

Zitat:
Zitat von R-POWER Beitrag anzeigen
Der LMM sollte um die 200g bringen..ich würde vorschlagen du machst noch ein paar Logfahrten und schaust dir an was der LMM Wert ist..wenn dieser beim "guten" Lauf nur 155g bringt, dann bringt er (falls er kaputt ist) bei nem "schlechten" Lauf sicherlich noch weniger...dann bist jedenfalls sicher dass es nur der LMM ist...dieser kostet im Austausch um die 80-100 Euronen
200g/s aber nur bei NWT Fahrzeugen. Wobei wenn der LMM defekt ist hat der eher höhere als 155g/s aber ungleiche Werte. Ich würde aber auch nochmals mehrfach loggen. Ggf. noch vorher einen General Reset machen (Batterie abklemmen und Kabelpole ne Stunde bei Zündung Stellung 1 mit Überbrückungs Kabel stehen lassen) Muss zwar danach neu angelern werden, kann aber Wunder wirken.
Log Fahrt wie Zoiran es macht: 3.Gang ab 1200upm voll bis Begrenzer durchlatschen und Werte anschauen.
coolhard ist offline  
Alt 27.04.2010, 20:00   #11
nezor32
 
Avatar von nezor32
AW: Leistungsverlust, sporadisch

wenn ich mich nicht täusche sind 155g so um di 200 PS.
nezor32 ist offline  
Alt 27.04.2010, 20:24   #12
coolhard
 
Avatar von coolhard
AW: Leistungsverlust, sporadisch

Zitat:
Zitat von nezor32 Beitrag anzeigen
wenn ich mich nicht täusche sind 155g so um di 200 PS.
etwa 210PS, aber verlasst euch nicht darauf, gerade wenn Fehler sind, sind die Werte wenig verlässlich. 185-190 sind etwa Serie
coolhard ist offline  
Alt 27.04.2010, 20:38   #13
MichlR32
 
Avatar von MichlR32
AW: Leistungsverlust, sporadisch

Zum Prüfen der Sonden, gibts doch im VCDS nen Messwertblock mit Soll-und Istwerten oder?
MichlR32 ist offline  
Alt 28.04.2010, 02:02   #14
deralte
AW: Leistungsverlust, sporadisch

..........
deralte ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Leistungsverlust .:r-line R32 Probleme/Fehler/Defekte 165 01.12.2013 00:04
R geht sporadisch nicht an GenerationIV 3.2 R32 Probleme/Fehler/Defekte 29 30.06.2008 20:00
Heckwischer geht sporadisch nicht ! BlueR32112 R32 Probleme/Fehler/Defekte 3 28.12.2007 20:05
R geht sporadisch aus QR32 R32 Probleme/Fehler/Defekte 23 26.07.2007 17:01
Leistungsverlust CH-R32 R32 Probleme/Fehler/Defekte 2 30.06.2007 16:19



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de