Zurück   R32 Club > Golf 5 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 22.05.2009, 18:22   #1
holgi33
 
Avatar von holgi33
Stabi / Antriebswelle / Radschrauben lose

Nach dem ich meine Sommerfelgen vor 2 Monaten montieren lassen habe, begannen Anfang der Woche merkwürdige Knackgeräusch vom vorderen linken Rad.

Zuerst dachte ich Stabi. Dann wurde das Geräusch lauter, jedoch nur beim Anfahren. Also dachte ich, Antriebswelle. Heute dann wurde es noch schlimmer, jedoch auch beim Bremsen, also konnte es die Antriebswelle nicht sein.

Ich habe dann mal die Radschrauben vorne überprüft und festgestellt, die Schrauben waren nicht alle fest. Sie waren aber auch nicht lose!

Trotzdem ein merkwürdiges Gefühl im nachhinein, zumal ich am Mittwoch auf der A2 noch 275 km/h auf der Uhr hatte.

Bisher habe ich alles Hinweise, Radschrauben nach 50 km nachziehen unbeachtet.

Ab sofort werde ich selber die Radschrauben SOFORT überprüfen, sobal jemand Fremdes an meinen Rädern war.
holgi33 ist offline  
Alt 22.05.2009, 18:44   #2
Marcel
 
Avatar von Marcel
AW: Stabi / Antriebswelle / Radschrauben lose

"Bisher habe ich alles Hinweise, Radschrauben nach 50 km nachziehen unbeachtet."


Ich möchte mich jetzt nicht als Engel in Sachen Verkehrssicherheit wiegen, aber sowas war von Dir sehr Fahrlässig! Besonders an der VA können sich mitunter die Schrauben schnell lösen nach dem WR Wechsel/ Wechsel allgemein. Radschrauben kontrolliere ich immer. Sogar manchmal ausserplanmäßig, wenn ich Luftdruck prüfe. Die 4 Räder sind immerhin das "Wichtigste" zwischen Auto und Straße. Da sollten man immer ein Auge drauf haben.

P.s.: Und warum kann ich diese scheiss Kursive/fettschrift nicht deaktivieren?


Marcel ist offline  
Alt 25.05.2009, 09:34   #3
JNS
AW: Stabi / Antriebswelle / Radschrauben lose

Zitat:
Zitat von Marcel Beitrag anzeigen
"Bisher habe ich alles Hinweise, Radschrauben nach 50 km nachziehen unbeachtet."


Ich möchte mich jetzt nicht als Engel in Sachen Verkehrssicherheit wiegen, aber sowas war von Dir sehr Fahrlässig! Besonders an der VA können sich mitunter die Schrauben schnell lösen nach dem WR Wechsel/ Wechsel allgemein. Radschrauben kontrolliere ich immer. Sogar manchmal ausserplanmäßig, wenn ich Luftdruck prüfe. Die 4 Räder sind immerhin das "Wichtigste" zwischen Auto und Straße. Da sollten man immer ein Auge drauf haben.
P.s.: Und warum kann ich diese scheiss Kursive/fettschrift nicht deaktivieren?
like this?
JNS ist offline  
Alt 25.05.2009, 10:19   #4
Vorteck
AW: Stabi / Antriebswelle / Radschrauben lose

Zitat:
Zitat von holgi33 Beitrag anzeigen
Nach dem ich meine Sommerfelgen vor 2 Monaten montieren lassen habe, begannen Anfang der Woche merkwürdige Knackgeräusch vom vorderen linken Rad.

Zuerst dachte ich Stabi. Dann wurde das Geräusch lauter, jedoch nur beim Anfahren. Also dachte ich, Antriebswelle. Heute dann wurde es noch schlimmer, jedoch auch beim Bremsen, also konnte es die Antriebswelle nicht sein.

Ich habe dann mal die Radschrauben vorne überprüft und festgestellt, die Schrauben waren nicht alle fest. Sie waren aber auch nicht lose!

Trotzdem ein merkwürdiges Gefühl im nachhinein, zumal ich am Mittwoch auf der A2 noch 275 km/h auf der Uhr hatte.

Bisher habe ich alles Hinweise, Radschrauben nach 50 km nachziehen unbeachtet.

Ab sofort werde ich selber die Radschrauben SOFORT überprüfen, sobal jemand Fremdes an meinen Rädern war.

Ist es denn jetzt weg ?
Vorteck ist offline  
Alt 27.05.2009, 16:33   #5
PPP
 
Avatar von PPP
AW: Stabi / Antriebswelle / Radschrauben lose

Zitat:
Zitat von Vorteck Beitrag anzeigen
Ist es denn jetzt weg ?
Was ? Das Rad ? Anzunehmen wenn einem die Schrauben abhauen bei 275 km/h *duckundweg*
PPP ist offline  
Alt 27.05.2009, 17:13   #6
holgi33
 
Avatar von holgi33
AW: Stabi / Antriebswelle / Radschrauben lose

Man muß aber auch bedenken, dieses Geräusch trat fast 2 Monate nach dem Wesel der Räder auf. In dieser Zeit bin ich knapp 10.000 km gefahren.

Nach dem nachziehen des einen Rades war oder ist das Geräusch weg.
holgi33 ist offline  
Alt 27.05.2009, 17:16   #7
PPP
 
Avatar von PPP
AW: Stabi / Antriebswelle / Radschrauben lose

Zitat:
Zitat von holgi33 Beitrag anzeigen
Man muß aber auch bedenken, dieses Geräusch trat fast 2 Monate nach dem Wesel der Räder auf. In dieser Zeit bin ich knapp 10.000 km gefahren.

Nach dem nachziehen des einen Rades war oder ist das Geräusch weg.
Krasse Geschichte... Schwein gehabt...
PPP ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Warnhinweis R32/ A3 3.2L etc. lose Zündkerzen coolhard Allgemeines 5 06.10.2014 23:13
Bilstein PSS9 / Domlager / Stabi Niko Fahrwerk/Bremsanlage/Abgasanlage 20 05.07.2007 23:07
Seitenschweller lose Stefan L. R32 Probleme/Fehler/Defekte 8 05.06.2006 14:42
Katblech lose Indecent R32 Probleme/Fehler/Defekte 11 05.09.2005 00:25
KW Variante II und Stabi danrocka Fahrwerk/Bremsanlage/Abgasanlage 35 29.03.2005 09:06



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de