Zurück   R32 Club > Golf 4 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 21.03.2009, 19:28   #1
tommi197
Springt nicht mehr an / Benzinpumpe?

Hallo allerseits,

mein R macht mir leider mal wieder Kummer.
Gestern, nach 100km AUtobahnfahrt, auf den letzten 10km konnte ich im 6. Gang gerade mal noch 100km/h fahren, beim Gasgeben wurde er sogar langsamer. Dann ruckeln, dann lief er wieder halbwegs normal, zum Schluss bin ich dann mit fast Standgas in die Garage gerollt. Im Standgas lief er, beim Gasgeben ging er aus.
Heute morgen ist er dann noch einmal kurz angesprungen, 5 sec. gelaufen - aus! Seither springt er nicht mehr an.
Mir ist aufgefallen dass das kurze Surren, wenn man morgens auf der Fahrerseite die Tür öffnet, nicht mehr zu hören ist. Außerdem fiel mir in den letzten Wochen ein relativ lautes Surren aus der Kofferraumgegend auf, da kam mir schon die Benzinpumpe in den Sinn.
Sicherungen alle getestet und OK.
Fragen:
- Was meint Ihr? - Benzinpumpe?
- Hab mich mal kurz unters Auto gelegt, aber die Benzinpumpe nicht finden können. Weiß jemand wo die ist?
- Hat jemand ne Auhnung was das Teil kostet?
- Muss man nach dem Wechsel am Bordcomputer iregndwelche Fehlerspeicher löschen?
Viele Fragen, wäre mir aber echt ne große Hilfe. Ich kann nämlich allmählich keine Werkstätten mehr sehen, letzte Woche flog der Keilriemen weg, 2 Tage später jetzt der Zirkus!
Danke im voraus,

Tommi
-
  Beitrag bearbeiten/löschen
Alt 21.03.2009, 19:37   #2
Mars
AW: Springt nicht mehr an / Benzinpumpe?

Hört sich schon nach Benzinpumpe an.... meistens werden sie relativ laut bevor sie dann endgültig sterben.
Die Benzinpumpe müsste unter deiner Rücksitzbank sein, unter einer schwarzen (?) Abdeckung.
  Beitrag bearbeiten/löschen
Alt 21.03.2009, 20:14   #3
R32-Freak
AW: Springt nicht mehr an / Benzinpumpe?

Ja, soviel ich weiß, ist das "summen" wenn du die Fahrertür öffnest ja die Benzinpumpe die schon was einspritzt.

Wenn du die nicht mehr hörst, wird hier wohl der Fehler liegen.
Denke defekt

Würde auch das langsamer werden / aus gehen beim Gaß geben erklären
R32-Freak ist offline  
Alt 21.03.2009, 20:23   #4
R-POWER
 
Avatar von R-POWER
AW: Springt nicht mehr an / Benzinpumpe?

Die Benzinpumpe baut beim öffnen der Fahrertür einen Vordruck auf..ich würd gleich mal zum freundlichen fahren...wenn die kaputt ist wirds teuer....
R-POWER ist offline  
Alt 21.03.2009, 20:39   #5
biSheep
 
Avatar von biSheep
AW: Springt nicht mehr an / Benzinpumpe?

1. Fehlerspeicher Motorsteuergerät und Kombiinstrument auslesen.
2. Kraftstoffdruck messen
3. Benzinfilter auf Verdreckung prüfen
biSheep ist offline  
Alt 21.03.2009, 21:16   #6
tommi197
AW: Springt nicht mehr an / Benzinpumpe?

Hört sich ja nicht so toll an. Was könnte den "teuer" etwas genauer heißen?
Ich dachte in meiner Schrauber-Naivität (vor 10Jahren war das alles noch etwas einfacher :-) ), das könnte man vielleicht selbst mit ein paar Handgriffen erledigen.
Muss ich morgen früh mal unter die Rücksitzbank schauen, auf die Idee dort zu schauen kam ich heute nämlich nicht....
  Beitrag bearbeiten/löschen
Alt 21.03.2009, 22:03   #7
SK-R32
 
Avatar von SK-R32
AW: Springt nicht mehr an / Benzinpumpe?

Zitat:
Zitat von tommi197 Beitrag anzeigen
Hört sich ja nicht so toll an. Was könnte den "teuer" etwas genauer heißen?
Ich dachte in meiner Schrauber-Naivität (vor 10Jahren war das alles noch etwas einfacher :-) ), das könnte man vielleicht selbst mit ein paar Handgriffen erledigen.
Muss ich morgen früh mal unter die Rücksitzbank schauen, auf die Idee dort zu schauen kam ich heute nämlich nicht....
Wie auch?? Sitz ja nicht bei jedem Wagen unter der Rücksitzbank
SK-R32 ist offline  
Alt 22.03.2009, 11:39   #8
tommi197
AW: Springt nicht mehr an / Benzinpumpe?

So, Pumpe habe ich gefunden. Als Erstes habe ich mal Spannungen messen, in Ermangelung jeglicher Serviceunterlagen kann ich aber nur Vermutungen anstellen:
Auf der Pumpe sitzt ein Stecker mit 4 Kabeln, die beiden äusseren mit größerem Querschnitt (braun und blau/rot), die beiden inneren etwas dünner.
Davon ausgehend dass an den beiden dickeren die Beriebsspannung von 12V anliegen sollte und die dünneren nur Steuerleitungen sind, habe ich bei eingeschalteter Zündung mal über braun + blau/rot gemessen und nicht schlecht gestaunt: nur 1,9V. Und zwar unabhängig von eingeschalteter Zündung. Jetzt kommen natürlich wieder die Sicherungen in Betracht. Da ich aber nicht weiß welche für die Pumpe sind habe ich alle aus dem Sicherungskasten über dem Motorhaubenöffner mal rausgezogen und einer Sichtprüfung unterzogen - scheinbar keine defekt.
Und schon wieder Fragen:
Hat jemad von Euch nen Schaltplan und könnte mal schauen....
- welche Sicherungen für die Pumpe zuständig sind
- ob an braun + blau/rot tatsächlich die 12V zu messen sein müssen und was in Betracht kommen kann wenn stattdessen nur knapp 2V anliegen.
Ich mach Euch echt Mühe, aber es wäre mir eine Riesenhilfe.
  Beitrag bearbeiten/löschen
Alt 22.03.2009, 12:33   #9
rs250
 
Avatar von rs250
AW: Springt nicht mehr an / Benzinpumpe?

Hab grade zwar keinen Stromlaufplan bei mir, aber klar die 2 dicken Kabel sind für die Pumpe die 2 dünnen für den Tankgeber. An den 2 dicken musst Du bei Zündung ein min. 12,0 V messen.Wenn nicht Sicherung und Kraftstoffpumpenrelais prüfen, vielleicht steht im Bordbuch dazu mehr ( RAT und TAT ) kann morgen früh mal gucken welcher Relais und Sicherungsplatz es sein muss.
rs250 ist offline  
Alt 22.03.2009, 12:53   #10
phoenix84
 
Avatar von phoenix84
AW: Springt nicht mehr an / Benzinpumpe?

Also wenn die zwei Dünneren für den Tankgeber sind und die Dickeren für die Pumpe, dann sollten da nicht immer 12V anliegen, sondern nur wenn sie laufen sollte, oder nicht?
phoenix84 ist offline  
Alt 22.03.2009, 13:13   #11
comtom
 
Avatar von comtom
AW: Springt nicht mehr an / Benzinpumpe?

Sicherung 28 Kraftstoffpumpe. Wenn man den Deckel vom Sicherungskasten aufklappt, ganz linke Spalte, dritte von unten. 15A.

Kraftstoffpumpenrelais J17, Steckplatz 4. Obere Reihe, vierte von links. Schaltet Dauerplus (Relaisanschluß 17) von Sicherung S163 (50A, über der Batterie) nach Relaisanschluß 23.

Wie rs250 schon schrieb, sind die beiden "dicken" Kabel für die Stromversorgung der Pumpe zuständig. Sie führen aus Sicherheitsgründen aber nur unter bestimmten Voraussetzungen Strom, damit z. B. die Pumpe nicht nach einem Unfall weiter läuft. In der Regel müßte für eine Sekunde nach einschalten der Zündung eine Spannung von ca. 12V zu messen sein.

Anderherum kannst du natürlich auch den Widerstand der Pumpe messen. Sollte er gegen unendlich gehen, wird's bald bei dir im Inneraum nach Benzin stinken

Fröhliche Grüße
Thomas
comtom ist offline  
Alt 22.03.2009, 14:05   #12
tommi197
AW: Springt nicht mehr an / Benzinpumpe?

Das ist doch mal ne präzise Auskunft, danke!
Also:
-Sicherung ist ok
-Pumpe ist hochohmig (hatte bevor ich Deinen Post gelesen hatte nämlich mal den Stecker abgezogen und 12V angelegt - da tat sich nichts)

Was aber alles nichts daran ändert dass auch die Betriebsspannung der Pumpe fehlt, scheinbar ein Folgefehler des Pumpentods

Weitergesucht nach besagtem Relais, aber nicht gefunden. Die einzigen Relais die ich gefunden hatte kann man sehen wenn man den Sicherungskasten abschraubt und zur Seite drückt, bzw. die Verkleidung oberhalb des Kupplungspedals ausbaut. Da sitzen aber nur 3 Relais, Steckplatzbezeichnungen hatte ich keine gefunden( J17), aund auch kein Relais mit entsprechender Nummerierung der Kontakte.
Vielleicht hätte ich woanders suchen sollen?!
  Beitrag bearbeiten/löschen
Alt 22.03.2009, 14:25   #13
Schnellfahrer
 
Avatar von Schnellfahrer
AW: Springt nicht mehr an / Benzinpumpe?

Hallöchen ich weiß nicht kann mich aber auch irren, aber 12V liegen nur an der Pumpe an wenn das Motorsteuergerät ein Drehzahlsignal bekommt vom Motor. Mess mal die Spannung an der Pumpe wenn du startest!
Schnellfahrer ist offline  
Alt 22.03.2009, 14:28   #14
comtom
 
Avatar von comtom
AW: Springt nicht mehr an / Benzinpumpe?

Das Relais wird von VW mit J17 benannt. Allerdings muß ich mich korrigieren. Es ist nicht in der oberen Reihe, sondern in der unteren (kann ja mal passieren ), vierte von links. Bei mir steht 409 drauf.

Fröhliche Grüße
Thomas
comtom ist offline  
Alt 22.03.2009, 16:45   #15
tommi197
AW: Springt nicht mehr an / Benzinpumpe?

@schnellfahrer: Hast recht, die 12V liegen nur an wenn man startet oder die Fahrertür kurz aufmacht! Und das Beste an der Sache: dann sind sie auch zu messen
Dann werde ich morgen mal zu VW fahren (mit dem 16Jahre alten Mazda323 der Freundin, die lacht mich schon seit Freitag aus....) und mich überraschen lassen was die Pumpe kostet.
Jungs, großes Lob an Euch! Man bekommt hier so schnell und kompetent Hilfe zu Selbsthilfe, ich glaubs garnicht
  Beitrag bearbeiten/löschen
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
.:R springt nicht mehr bzw. 3-4 Pötte Dobermann R32 Probleme/Fehler/Defekte 21 10.12.2013 17:56
Steuerkette erneuert.. Motor springt nicht mehr an ! Golf R36 R32 Probleme/Fehler/Defekte 16 04.02.2012 22:08
R32 springt nicht mehr an! xxeazy-exx Allgemein 12 22.11.2009 20:41
MSG kaputt? Springt nicht an c-o-m-m-a-n-d-e-r R32 Probleme/Fehler/Defekte 8 20.01.2007 16:00

Stichworte zum Thema Springt nicht mehr an / Benzinpumpe?

, kraftstoffpumpenrelais r32 defekt, golf 4 r32 benzinpumpe im golf 3, scirocco 2.0 defekt kraftdzoffpumpe, golf 4 benzinpumpe defekt symptome


Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de