Zurück   R32 Club > Golf 4 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 30.09.2008, 15:31   #1
GioR32
 
Avatar von GioR32
Kühlwassertemperaturanzeige

Hallo,

als ich eben auf der AB gefahren bin, Reisegeschwindigkeit von 220 ..
Habe ich bemerkt das die Temperaturanzeige auf nur noch 50 °C steht!

Habe ja schon öfters gelesen das es am Temperaturgeber liegt.

Bin dann von der AB abgefahren, habe den Motor ausgemacht und siehe dann nach erneuter Betätigung der Zündung funktioniert sie wieder. Aber nach kurzer Zeit das gleiche wieder. Habe jetzt Angst das es an etwas anderem Liegt und die Kühlwassertemperatur nicht mehr richtig gemessen wird. Zum Freundlichen bin ich noch nicht gefahren, da ich erst mal Rat einholen wollte.

Marc
GioR32 ist offline  
Alt 01.10.2008, 10:16   #2
Vorteck
AW: Kühlwassertemperaturanzeige

Zitat:
Zitat von GioR32 Beitrag anzeigen
Hallo,

als ich eben auf der AB gefahren bin, Reisegeschwindigkeit von 220 ..
Habe ich bemerkt das die Temperaturanzeige auf nur noch 50 °C steht!

Habe ja schon öfters gelesen das es am Temperaturgeber liegt.

Bin dann von der AB abgefahren, habe den Motor ausgemacht und siehe dann nach erneuter Betätigung der Zündung funktioniert sie wieder. Aber nach kurzer Zeit das gleiche wieder. Habe jetzt Angst das es an etwas anderem Liegt und die Kühlwassertemperatur nicht mehr richtig gemessen wird. Zum Freundlichen bin ich noch nicht gefahren, da ich erst mal Rat einholen wollte.

Marc

Könnte am Thermostat liegen, vielleicht ist das ständig voll geäffnet. dauert es morgends länger bis der Wagen warm wird?
Vorteck ist offline  
Alt 01.10.2008, 10:34   #3
GioR32
 
Avatar von GioR32
AW: Kühlwassertemperaturanzeige

Die 90 ° C zeigt er eigentlich realtiv schnell, also nach ca. 2-4 km an, je nach Wetterbedingungen und Betätigung des Gaspedals

Liegt definitiv nicht am Thermostat, die Anzeige springt innerhalb von 2 Sek von 90 ° C zurück und wieder rauf.
GioR32 ist offline  
Alt 01.10.2008, 11:54   #4
biSheep
 
Avatar von biSheep
AW: Kühlwassertemperaturanzeige

Fehlerspeicher Kombiinstrument ausgelesen ?
biSheep ist offline  
Alt 01.10.2008, 17:05   #5
GioR32
 
Avatar von GioR32
AW: Kühlwassertemperaturanzeige

Noch nicht, daher wollte ich erst mal nach üblichen Fehlern fragen. Denn wenn der Fehlerspeicher uns nicht weiterbringt will ich nicht dastehen und auf Vermutung Teile wechseln lassen.
GioR32 ist offline  
Alt 01.10.2008, 17:07   #6
phoenix84
 
Avatar von phoenix84
AW: Kühlwassertemperaturanzeige

Fehlerspeicher auslesen sollte immer der erste Schritt sein, immer
phoenix84 ist offline  
Alt 01.10.2008, 17:27   #7
GioR32
 
Avatar von GioR32
AW: Kühlwassertemperaturanzeige

Gut, werde dann mal hinfahren
GioR32 ist offline  
Alt 01.10.2008, 19:09   #8
biSheep
 
Avatar von biSheep
AW: Kühlwassertemperaturanzeige

Und ich wette da steht drin: Geber für Kühlmitteltemp. Unplausibles Signal - sporadisch
biSheep ist offline  
Alt 01.10.2008, 20:37   #9
GioR32
 
Avatar von GioR32
AW: Kühlwassertemperaturanzeige

Würde heißen Geber Wechseln?
Was darf das max. Kosten? - Man hört ja über große Schwankungen was in der Summe rauskommt.
GioR32 ist offline  
Alt 31.12.2008, 12:06   #10
InterzepTOR
 
Avatar von InterzepTOR
AW: Kühlwassertemperaturanzeige

Hallo! Hol den fred mal wieder vor.

Hab auch einen Fehler gehabt! Anzeige stark geschwankt etc.! Kam das der Fühler unplausibles Signal sendet!

Also gestern gewechselt. Motor laufen lassen... alles OK!

Heute morgen zur Arbeit gefahren und siehe da: Anzeige nur sehr langsam nach oben und auch nicht auf 90 Grad! Nur im Stand. Sobald ich wieder fahre geht sie nach unten.

Motorleuchte ist auch wieder angegangen und der Fehler erscheint wieder?


Irgendwelche Ideen? Hab schon vom Thermostat gehört? Der R soll aber ja ein anderes haben und die Fehler deuten nicht gerade drauf hin!
InterzepTOR ist offline  
Alt 31.12.2008, 13:31   #11
InterzepTOR
 
Avatar von InterzepTOR
AW: Kühlwassertemperaturanzeige

War Grad nochmal am Auto:

Also! Ich hab ihn angemacht und der Motor war komplett kalt. Nach einer Weile im Stand ist die Anzeige dann hoch. Hat ca. 5 Minuten gedauert, dann war sie auch auf 90 Grad! Alle kühlmittelschläuche sind warm geworden. Und auch die Heizung hat funktioniert.

Nach längerer zeit sind dann die lüfter angesprungen.

Sobald ich aber fahre, fällt die Anzeige jedoch auf teilweise 70 Grad. Bei längerem stehen oder bei Stop and Go steigt es wieder auf fast 90 Grad. Um dann kurzn drauf wieder auf 70 oder so zu fallen.

Temperaturfühler habe ich wie gesagt getauscht! Motorleuchte Leuchtet und zeigt im VAG ein unplausibles Signal an!

Fühler schon wieder kaputt? Thermostat? Vll weiss jemand was!

MfG Sven
InterzepTOR ist offline  
Alt 31.12.2008, 17:01   #12
Schnellfahrer
 
Avatar von Schnellfahrer
AW: Kühlwassertemperaturanzeige

Hört sich an als würde dein Thermostat nicht öffnen bzw klemmen im leicht geöffnetten Zustand.
Schnellfahrer ist offline  
Alt 31.12.2008, 17:37   #13
InterzepTOR
 
Avatar von InterzepTOR
AW: Kühlwassertemperaturanzeige

deckt sich mit Aussagen von anderen leuten die ich gefragt hab! werd wohl am Freitag mal ein neues kaufen und einbauen!

Danke mal für die Einschätzung!
InterzepTOR ist offline  
Alt 31.12.2008, 18:31   #14
golf5GTI
 
Avatar von golf5GTI
AW: Kühlwassertemperaturanzeige

würde ich auch mal vermuten weil wenn es zb nicht mehr ganz zu geht dann könnte es sein das immer der kühler mit zu geschaltet ist und somit der motor nicht mehr richtig warm wird :-) könnte dann auch damit was zu tun haben das der motor sehr lange braucht um warm zu werden und das der verbrauch vieleicht etwas höher ist :-)
golf5GTI ist offline  
Alt 03.05.2012, 13:57   #15
Xenon
 
Avatar von Xenon
AW: Kühlwassertemperaturanzeige

Ich wärme das hier mal auf.

Und zwar habe ich das Prob das meine Anzeige grade mald as macht was sie will. Mal steht sie 90°c dann fällt sie auf 0°c runter bleibt dort 5-10 min geht wieder hoch dann wieder runter.

Ich habe mal den Fehlerspeicher ausgelesen stand das hier drin.

2 Fehlercodes gefunden:

01039 - Geber für Kühlmitteltemperaturanzeige (G2)

64-10 - zur Zeit nicht prüfbar - Sporadisch

01039 - Geber für Kühlmitteltemperaturanzeige (G2)

30-10 - Unterbrechung / Kurzschluß nach Plus - Sporadisch


Kann mir jemand vielleicht eine Teilenummer geben und eine kurze Beschreibung wo der sitzt?Das wäre echt Top
Xenon ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Stichworte zum Thema Kühlwassertemperaturanzeige

01039 - geber f



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2003 - 2018, R32-Club.de