Einzelnen Beitrag anzeigen
  #1  
Alt 08.09.2017, 20:37
jfkwentaway
Land:
Treuesterne:


 
Registriert seit: 03.02.2017


Beiträge: 27
R36 unruhiger Leerlauf

Hallo liebe Gemeinde,

mein großer blauer Kombi hat ein Aua und möchte behandelt werden.

Eckdaten des Patienten: R36, 03/2008, 170tkm, erste Motor erste Steuerkette etc.

Symptome des Patienten:

- hat einen unruhigen Leerlauf, als würde er zucken, als würde ein Zylinder nicht richtig zünden, fast wie ein Zündaussetzer
Video dazu: https://youtu.be/6D7mjACUDhk

[Hinweis zum Video: der Klang ist sehr höhenlastig, klingt sonst sehr gesund das Motörchen, das hohe schleifende Geräusch klingt fast wie Falschluft finde ich, ist vermutl. das Schleifen der Kette, was durchs Handymikro stark verstärkt wird]

evtl. wissenswert:

- Steuerkette macht Geräusche bei: Kaltstart (nach 3 sek. weg) / Warmstart (kann ohne Erhöhung des Leerlaufs/Öldrucks dauerhaft vorhanden sein, beim ersten Gasstoß dann nach 3 sek weg, dann ruhig)
- 2 Fehler im Fehlerspeicher, Leuchte im Kombiinstrument an - Fehler leider nicht genau vermerkt - Tankentlüftung wars einmal (das hat er öfter mal) und Benzindruck Grenzwert überschritten, sonst nix ...
- Fehler gelöscht, ändert nix ...
- MWB ausgelesen (habe "nur" Carport):
- MWB 208/209 -6° KW und -5°KW
- MWB 90 5,9% Last und -25° KW
- MWB 91 41,6% Last und +18° KW
- sonst frisst er mir momentan Öl wie bekloppt: gerade mal 300km gefahren und ca. 500ml verfressen!! (Ölstandswarnung ging an) - im Leerlauf/Teillast kein bläuen aus dem Auspuff, bei Volllast bläut er ein wenig, rußt eher schwarz raus, Leistung ist voll da denke ich - Verbrauch bei ruhiger Fahrweise 10,5l, sonst Durchschnitt 12,5l
Wegen dem Ölverbrauch war er neulich in der Werkstatt, die herausgefunden hat, dass die Ansaugbrücke von innen vollkommen verölt war, worauf dann der Ventildeckel inkl. dem Kurbelwellengehäuseentlüftungsventil getauscht wurde, hat wohl leider nix gebracht ...

Diagnose?
Heilung?

Falls jemand ne Idee hat wäre ich total völlig übelst dankbar, wenn sie/er die eben teilt!

Tausend Dank!

Hinweis: ich weiß es gibt einen sehr ähnlich klingenden Thread, aber da war wohl der KW-Sensor im Speicher ... mmmh ... meint ihr der Wert des MWB 91 ist überhaupt plausibel, +18°?
Mit Zitat antworten