R32 Club

R32 Club (https://www.r32-club.de/)
-   R32 Probleme/Fehler/Defekte (https://www.r32-club.de/forumdisplay.php?f=76)
-   -   4Motion ohne Funktion !!!!!!! (https://www.r32-club.de/showthread.php?t=24974)

R32 4Motion 27.02.2017 10:02

4Motion ohne Funktion !!!!!!!
 
Hallo ihr Lieben,

habe entweder ein kleines oder ein großes Problem :D ich weiss es nicht

Bin letztens mit meinem R32 auf einer Straße gefahren wo das Wasser etwas höher stand als normal und seid dem hat die 4 Motion keine Funktion mehr fahre nur noch über die Vorderräder an :(

Hat mal jemand von euch die erfahrung gemacht oder kann mir jmd einen tip geben wie ich das alles überprüfen kann. Wäre für jede Hilfe sehr dankbar ;D

UweGolf32 27.02.2017 10:19

AW: 4Motion ohne Funktion !!!!!!!
 
In eine VW Werkstatt fahren *lol*

Beastyboy80 27.02.2017 10:33

AW: 4Motion ohne Funktion !!!!!!!
 
Wohl ein Wasserschaden ;-)

wHiTeCaP 27.02.2017 10:36

AW: 4Motion ohne Funktion !!!!!!!
 
Hilfreich ist immer sich erstmal vorzustellen :great:

MarcB 27.02.2017 11:45

AW: 4Motion ohne Funktion !!!!!!!
 
Sicherung des Haldex-Getriebe mal überprüfen...

Wenn die durchbrennt hast du nur noch Fwd...


Gesendet von iPhone mit Tapatalk

dr heile 27.02.2017 12:53

AW: 4Motion ohne Funktion !!!!!!!
 
wasserschaden in oder an der haldexölvorladepumpe und wichtig VORSTELLEN *roll*


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:24 Uhr.

Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.

Copyright ©2003 - 2018, R32-Club.de