R32 Club

R32 Club (https://www.r32-club.de/)
-   Allgemeine VW Fragen (https://www.r32-club.de/forumdisplay.php?f=101)
-   -   Lupu 1L geht einfach während der Fahrt aus (https://www.r32-club.de/showthread.php?t=22134)

Raoul_Duke 08.07.2012 15:22

Lupu 1L geht einfach während der Fahrt aus
 
Hi, ich hab da ein kleines Problem mit dem Lupo von ner Freundin.
Auto springt an, fährt 30 meter und geht dann einfach während der Fahrt komplett aus.
Als ich mir den zuerst angeschaut habe ergab der Autoscan folgendes:

Zitat:

Samstag,07,Juli,2012,23:56:49:16449
VCDS Version: PCI 11.11.3
Datenstand: 20120406



--------------------------------------------------------------------------------
--------------------------------------------------------------------------------


Fahrzeugtyp: 6X - VW Lupo
Scan: 01 02 03 08 15 17 19 25 35 37 44 45 55 56

Fahrzeug-Ident.-Nr.: WVWZZZ6XZ1W076518 Kilometerstand: 166880km
-------------------------------------------------------------------------------
Adresse 01: Motorelektronik Labeldatei: PCI\030-906-032-AUC.lbl
Teilenummer: 030 906 032 CP
Bauteil: ME7.5.10 3573
Codierung: 00001
Betriebsnr.: WSC 01236
VCID: 5ABF64A6C604589
WVWZZZ6XZ1W076518 VWZ1Z0A1315392

2 Fehlercodes gefunden:
16705 - Geber für Motordrehzahl (G28)
P0321 - 35-10 - unplausibles Signal - Sporadisch
17978 - Motorsteuergerät gesperrt
P1570 - 35-10 - - Sporadisch
Readiness: 0000 0001

-------------------------------------------------------------------------------
Adresse 15: Airbag Labeldatei: PCI\6Q0-909-605-VW5.lbl
Teilenummer: 6Q0 909 601
Bauteil: 1R AIRBAG VW5 0006
Codierung: 12626
Betriebsnr.: WSC 01236
VCID: F0EBA60EB0B8B29

1 Fehler gefunden:
00532 - Versorgungsspannung
07-10 - Signal zu klein - Sporadisch

-------------------------------------------------------------------------------
Adresse 17: Schalttafeleinsatz Labeldatei: PCI\6X0-920-xxx-17.lbl
Teilenummer: 6X0 920 801
Bauteil: KOMBIINSTRUMENT BOO V23
Codierung: 00141
Betriebsnr.: WSC 00006
VCID: F2EFAC06BEB4809

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 25: Wegfahrsperre Labeldatei: PCI\6X0-953-257.lbl
Teilenummer: 6X0 953 257
Bauteil: IMMO 0008
Codierung: 00001
Betriebsnr.: WSC 00000
VCID: FDF58F3AF7EACF1
WVWZZZ6XZ1W076518 VWZ1Z0A1315392

Kein(e) Fehlercode(s) gefunden.

Ende --------------------------------------------------------------------
G28 und MSG wurden letzte Woche getauscht, es ging drei Tage gut und dann war doch wieder das drin was oben im Autoscan steht.

Ich hab dann alle Fehler gelöscht und EPC und MKL sind aus gegangen, ha mich in den Wagen gesetzt um ne Probefahrt zu machen, lief auch 20 Meter einwandfrei und dann war es als hätte jemand während der fahrt die Batterie abgeklemmt für nen Sekundenbruchteil.
Danach ließ sich der Wagen nicht mehr starten.
Alasser hat zwar georgelt, Benzinpumpe hab ich gehört aber weiter ist nichts passiert und AMKL und EPC waren wieder an.

Anschließend ergab der Autoscan folgendes:

Zitat:

Sonntag,08,Juli,2012,00:36:08:16449
VCDS Version: PCI 11.11.3
Datenstand: 20120406



--------------------------------------------------------------------------------
--------------------------------------------------------------------------------


Fahrzeugtyp: 6X - VW Lupo
Scan: 01 02 03 08 15 17 19 25 35 37 44 45 55 56

Fahrzeug-Ident.-Nr.: WVWZZZ6XZ1W076518 Kilometerstand: 166880km
-------------------------------------------------------------------------------
Adresse 01: Motorelektronik Labeldatei: PCI\030-906-032-AUC.lbl
Teilenummer: 030 906 032 CP
Bauteil: ME7.5.10 3573
Codierung: 00001
Betriebsnr.: WSC 01236
VCID: 5ABF64A6C604589
WVWZZZ6XZ1W076518 VWZ1Z0A1315392

Kein(e) Fehlercode(s) gefunden.
Readiness: 1110 0101

-------------------------------------------------------------------------------
Adresse 15: Airbag Labeldatei: PCI\6Q0-909-605-VW5.lbl
Teilenummer: 6Q0 909 601
Bauteil: 1R AIRBAG VW5 0006
Codierung: 12626
Betriebsnr.: WSC 01236
VCID: F0EBA60EB0B8B29

1 Fehler gefunden:
00532 - Versorgungsspannung
07-10 - Signal zu klein - Sporadisch

-------------------------------------------------------------------------------
Adresse 17: Schalttafeleinsatz Labeldatei: PCI\6X0-920-xxx-17.lbl
Teilenummer: 6X0 920 801
Bauteil: KOMBIINSTRUMENT BOO V23
Codierung: 00141
Betriebsnr.: WSC 00006
VCID: F2EFAC06BEB4809

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 25: Wegfahrsperre Labeldatei: PCI\6X0-953-257.lbl
Teilenummer: 6X0 953 257
Bauteil: IMMO 0008
Codierung: 00001
Betriebsnr.: WSC 00000
VCID: FDF58F3AF7EACF1
WVWZZZ6XZ1W076518 VWZ1Z0A1315392

Kein(e) Fehlercode(s) gefunden.

Ende --------------------------------------------------------------------
Ich habe eine Vermutung, will die aber noch nicht äußern damit hier jeder unvoreingenommen was dazu sagen kann...

Konsi 08.07.2012 16:01

Beim Lupo meiner Schwester war's mal die LiMa. Symptome identisch, allerdings weiß ich nicht, was da im Speicher war.

We are Six 08.07.2012 17:35

Das ist die Zylinderabschaltung zum Spritsparen :D*lol*;)

biSheep 08.07.2012 17:40

- Zündschloß prüfen
- Relais Spannungsversorgung auf kalte Lötstellen prüfen
- Massepunkte prüfen

Raoul_Duke 08.07.2012 18:06

kann man da was über MWB und vagscope und Logfahrt prüfen oder alles oldschool ausbauen und anschauen?

rs250 08.07.2012 22:30

wichtige Stelle überlesen, Massepunkte checken und die Idee vom Sven mit dem Zündschloss ist auch gut.

Raoul_Duke 09.07.2012 05:44

und wie überprüfe ich das zündschloss?

Massepunkte ist klar, zumindest das direkte Kabel von der Batterie über längsträger an den Block

relais sollte bei zündung stufe 2 schalten, sehe ich das richtig?
N?? welches ist das?

rs250 09.07.2012 13:28

ein direktes Spannungsversorungsrelaise für die Motronic hat der AUC nicht , hängt am J 17 Kraftstoffpumpenrelaise. ( 1J0 906 383 C 52,36) Kennzeichnung 409

Zündschloss könntest nur auf Verdacht ersetzen :1x 6N0 905 865 Zündstartschalter 26,66 und Abreissschraube N 905 845 02 0,57

biSheep 09.07.2012 13:49

Alles ist prüfbar mit Messtechnik. Ggfs. eine Werkstatt aufsuchen bevor wild getauscht wird. Solche Fehler sind eigentlich sehr einfach auffindbar wenn man nen Oszi hat ;)

Raoul_Duke 09.07.2012 14:52

und mit dem vcds kann ich nicht nen kanal loggen der mit hinterher im diagramm anzeigt dass die spannung eingebrochen ist bzw klemmt 15 fehlt

Raoul_Duke 09.07.2012 17:30

und washaltet ihr vonder Diagnose E-Gas-Poti defekt?
Hab ich auch in den weiten des www gefunden...

Wenn das was ich gelesen habe stimmt springt EPC ja nur bei Problemen mit a)Drosselklappe oder b) E-Gas an?????

allerdings bin ich mir bei DER Quelle nicht so sicher ob ich darauf vertrauen kann....
http://www.autobild.de/lexikon/epc-221433.html

rs250 09.07.2012 17:55

Zitat:

Zitat von biSheep (Beitrag 495354)
Alles ist prüfbar mit Messtechnik. Ggfs. eine Werkstatt aufsuchen bevor wild getauscht wird. Solche Fehler sind eigentlich sehr einfach auffindbar wenn man nen Oszi hat ;)


wer misst, misst Mist ;) oder so ähnlich

Raoul_Duke 09.07.2012 20:46

jetzt stellt sich mir gerade was wohl billiger kommt. wild drauf los tauschen oder bei nem Bosch-Dienst Fehler suchen lassen *noahnung*

Raoul_Duke 10.07.2012 22:19

also ein Bekannter hat auch noch reingeschaut und meint die Lima pumpt wohl 18 Volt, ergo mal nen neuen Lima-Regler bestellt.


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:30 Uhr.

Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.

Copyright ©2003 - 2018, R32-Club.de