R32 Club

R32 Club (https://www.r32-club.de/)
-   Elektronik (Allgemein) (https://www.r32-club.de/forumdisplay.php?f=132)
-   -   Hilfe!!!! Batterie (https://www.r32-club.de/showthread.php?t=21772)

jeffro 15.03.2012 12:42

Hilfe!!!! Batterie
 
Moinsen,

hab hier ein Golf 4 R32 und muss an dem die Starterbatterie wechseln, weil die Batterie auf´m letzten Loch atmet. *buck*

Sobald ich aber die Masse oder Plus von der Batterie abmache, springt sofort die AKKUSIRENE an. Auto ist offen und nicht verschlossen.

Wollte die Batterie mit zum Boschdienst nehmen und da auf Garantie tauschen. Kann das Auto hier im Wohngebiet aber nicht so lange piepen lassen.

So ein Dreck! *noahnung* Was machen?

biSheep 15.03.2012 12:49

Bei angeschlossener Batterie die Auf Taste der FFB mehrfach drücken bis die Blinker blinken.

jeffro 15.03.2012 12:58

Dann geht das piepen wieder aus ja, aber wie stell ich das an? Das ich die Batterie ausbauen kann und mitnehmen kann?

Wie gesagt sobald ich die Batterie rausnehme, fängt die Akkusirene an zu singen....

biSheep 15.03.2012 13:08

Wenn die ZV auf auf steht und ne Tür auf ist piept das Horn nicht. Dafür musst Du ggfs. ne Notbatterie über die aktuelle klemmen.

jeffro 15.03.2012 13:14

Das ist ja die scheiße! Ich brauch immer eine andere Batterie, sobald die Akkusirene merkt keine Spannung da, geht das dre...teil an. egal ob ZV auf oder zu. Bei zu würde ich´s ja noch verstehen.

EIDT: So gerade mal VW angerufen und mein Problem ausführlich geschildert. Der Meister meinte das wäre so gewollt! Und diene meinem Schutz bzw. das meines Fahrzeugs. Super... Steh ich trotzdem noch da wie Max inner Sonne.

biSheep 15.03.2012 14:22

Dann ist da was kaputt, ist definitiv nicht so!

dsg-driver 15.03.2012 14:59

gabs da nicht mal einen fehler vom komfortsteuergerät bei den ganzen leon 1m usw.? die haben immer von alleine zum hupen angefangen...war ganz witzig...vl. is es bei dir ein ähnlicher defekt!

manfredissimo 15.03.2012 15:48

Hier dreht es sich aber um einen IV.:R ... *schock*

dsg-driver 15.03.2012 15:51

ja und glaubst du das der elektronisch anders aufgebaut ist als der 1m leon *buck*

manfredissimo 15.03.2012 16:36

Zitat:

Zitat von dsg-driver (Beitrag 487803)
ja und glaubst du das der elektronisch anders aufgebaut ist als der 1m leon *buck*

Was ich glaube, ist unwichtig :D Fakt ist aber, dass erst nach gewollter Unterbrechung der Batterie die Elektronik meckert & nicht aus heiterem Himmel ...

rs250 15.03.2012 18:17

Zitat:

Zitat von jeffro (Beitrag 487790)
Das ist ja die scheiße! Ich brauch immer eine andere Batterie, sobald die Akkusirene merkt keine Spannung da, geht das dre...teil an. egal ob ZV auf oder zu. Bei zu würde ich´s ja noch verstehen.

EIDT: So gerade mal VW angerufen und mein Problem ausführlich geschildert. Der Meister meinte das wäre so gewollt! Und diene meinem Schutz bzw. das meines Fahrzeugs. Super... Steh ich trotzdem noch da wie Max inner Sonne.

denke das dein Auto meint es wäre verschlossen , evtl. auch ein defektes Türschloss, funktioniert die Innenbeléuchtung noch über den Türkontaktschalter der Fahrertüre ?

Hansdampf 15.03.2012 18:21

Schließe doch einfach ein anderes Auto an. Brauchst ja nicht so ein dickes Starthilfekabel *noahnung*

stummi0815 15.03.2012 22:00

Hatte ne ähnliche Situation mal im Winter vor 5 oder 6 Jahren.
Damals war das Problem, dass ich ne Türe "manuell" mit dem Schlüssel aufgeschlossen hatte und dann beim Batterieausbau das gejaule losging... :p

Hansdampf 15.03.2012 22:04

Zitat:

Zitat von stummi0815 (Beitrag 487901)
Hatte ne ähnliche Situation mal im Winter vor 5 oder 6 Jahren.
Damals war das Problem, dass ich ne Türe "manuell" mit dem Schlüssel aufgeschlossen hatte und dann beim Batterieausbau das gejaule losging... :p

Das wäre doch eine mögliche Erklärung: Die alte Batterie hat zu wenig Saft um die Alarmi zu deaktivieren *noahnung*

jeffro 16.03.2012 06:39

Ich hab die Karre per Funkfernbedienung aufgemacht. Dann Zündung an und wieder aus. Somit muss die ALA 100% deaktiv sein.

Mein letzter Versuch war gestern, Heckklappe auf, alle Türen zu, dann von innen an der Tür den "Türen zu" Knopf an der Fahrertür gedrückt. Zündung war immer noch an.
Ab nach vorne Batterie ab und zack, wieder ALA an. Wollte wenns geklappt hätte durch den Kofferraum und Schlüßel ab und hinten manuell verschließen und Haube zu, damit ich zum Boschdienst hätte fahren können. Kann die Kiste ja nicht offen stehen lassen.

Nunja also Arsch zusammen gekniffen, Batterie raus *piep piep piep* Auto zu und ab zum Boschdienst. Nach einer halben Stunde war ich wieder da. Auto hab ich schon von weitem piepen hören... und das nette Ordnungsamt hat mich empfangen. Es hätten sich Nachbarn beschwert...

Naja schnell die Batterie rein und dann mit den beiden Herren noch eine geraucht und dann sind die wieder abgedampft.

Hammer wie lange so eine AKKUSIRENE durchhält.


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:32 Uhr.

Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.

Copyright ©2003 - 2018, R32-Club.de