Zurück   R32 Club > Golf 4 R32 > Sonstiges Tuning

Sonstiges Tuning ... .. .

Antwort
Alt 21.05.2004, 00:50   #1
Skyborg
Schon wieder defektes Standlicht

Hi Leute,

habt ihr auch das phänomen das die Standlichter bei euch öfter kaputt gehen

Also bei mir ist es jetzt das 2. in einem Jahr. :?

Gruss
Skyborg ist offline  
Alt 06.06.2004, 11:35   #2
enemigo
AW: Schon wieder defektes Standlicht

Hey Skyborg,

das ist bei einigen von uns ja schön öfters passiert.

Ich hab inzwischen zum 4.x neue drin!!!! Beidseitig.

Jeztz habe ich seit ca. 4 Monate Ruhe gehabt. Es sind die Osram cool blue drin. Allerdings sind letzte Woche BEIDE durchgehauen. JETZT bleibt das Standlicht eben aus. Sieht auch ohne ganz nett aus.

Ich hab ja den Verdacht das es irgendwie mit Tachojustierung, Inspektionsrückstellung zu tun hat, denn ich meine das es immer kurz danach auftritt.
Hattest du vor kurzem irgend ein "Diagnosegerät" am Auto?

Gruss enemigo
  Beitrag bearbeiten/löschen
Alt 13.07.2005, 13:23   #3
Mr. Max
 
Avatar von Mr. Max
AW: Schon wieder defektes Standlicht

Hallo Leute,

mein R ist zur Zeit beim ersten Ölwechsel. In der Werkstatt wird ja als Erstes das Diagnosegerät angeschlossen. Und schon ist wieder eine Standlichtlampe kaputt. Das gibt's doch nicht, oder? grrrr

Grüsse, Max


Zitat:
Zitat von enemigo
Ich hab ja den Verdacht das es irgendwie mit Tachojustierung, Inspektionsrückstellung zu tun hat, denn ich meine das es immer kurz danach auftritt.
Hattest du vor kurzem irgend ein "Diagnosegerät" am Auto?

Gruss enemigo
Mr. Max ist offline  
Alt 13.07.2005, 14:35   #4
Kiese
AW: Schon wieder defektes Standlicht

Hatte mir nach dem Kaputtgehen eines Standlichts, weisse LED´s reingemacht! Da diese aber noch viel kurzlebiger sind als die originalen Birnchen fahre ich jetzt ohne. Sieht zwar besser aus, man hat allerdings kein Dtandlicht mehr...
  Beitrag bearbeiten/löschen
Alt 10.08.2005, 13:25   #5
Mr. Max
 
Avatar von Mr. Max
AW: Schon wieder defektes Standlicht

Zitat:
Zitat von Mr. Max
... Und schon ist wieder eine Standlichtlampe kaputt. Das gibt's doch nicht, oder? grrrr
Von wegen ... es war/ist (nur) ein Wackelkontakt!
Mr. Max ist offline  
Alt 28.05.2006, 16:15   #6
Mr. Max
 
Avatar von Mr. Max
AW: Schon wieder defektes Standlicht

Zitat:
Zitat von Mr. Max
Von wegen ... es war/ist (nur) ein Wackelkontakt!
Dieser dumme Wackelkontakt ist echt der Hammer. Einfach den Haltebügel am Xenon-Steuergerät einmal lösen ... und schwupps, schon funktioniert das Standlicht wieder. Also ... keine Panik. Die Lampe ist nicht unbedingt defekt, nur weil sie nicht leuchtet. ;-)
Mr. Max ist offline  
Alt 28.05.2006, 23:21   #7
manuel_bosl
 
Avatar von manuel_bosl
AW: Schon wieder defektes Standlicht

beimir sind auch wieder alle 4 hin?kann man die selber wechseln?ist das schwer?
manuel_bosl ist offline  
Alt 18.02.2007, 20:01   #8
Razor 25
AW: Schon wieder defektes Standlicht

übel dieses problem ist mir auch bekannt. bei mir ist das auch schon zwei mal gewessen in einem halben jahr es selber zu wechseln ist nicht schwer!!!!
  Beitrag bearbeiten/löschen
Alt 19.02.2007, 10:11   #9
Vorteck
AW: Schon wieder defektes Standlicht

Ich hab da so LED´s von Conrad drin, seit dem keine Probs mehr.
Vorteck ist offline  
Alt 19.02.2007, 11:27   #10
.:R-Rider
 
Avatar von .:R-Rider
AW: Schon wieder defektes Standlicht

Zitat:
Zitat von Vorteck Beitrag anzeigen
Ich hab da so LED´s von Conrad drin, seit dem keine Probs mehr.
Bei mir nur einmal ne Problem gehabt! Soll aber was mit unter- oder überspannung zu tun haben!
.:R-Rider ist offline  
Alt 19.02.2007, 11:48   #11
King83
 
Avatar von King83
AW: Schon wieder defektes Standlicht

Zitat:
Zitat von Skyborg Beitrag anzeigen
Hi Leute,

habt ihr auch das phänomen das die Standlichter bei euch öfter kaputt gehen

Also bei mir ist es jetzt das 2. in einem Jahr. :?

Gruss
Hab dass gleiche Problem!!!
King83 ist offline  
Alt 19.02.2007, 14:22   #12
skysurfer32
AW: Schon wieder defektes Standlicht

Zitat:
Zitat von Kiese Beitrag anzeigen
Hatte mir nach dem Kaputtgehen eines Standlichts, weisse LED´s reingemacht! Da diese aber noch viel kurzlebiger sind als die originalen Birnchen fahre ich jetzt ohne. Sieht zwar besser aus, man hat allerdings kein Dtandlicht mehr...

Normalerweise ist das doch der vorteil von LEDs das die ewig halten!!! ist doch auch irgendwie logisch weil keine teile drin sind wie der Draht von der Birne der 100000000000000000000000000 Erschütterungen in seinem Glühbirnenautoöeben mitmschen muss!!!
Gab auch LEDs drin und die halten schon seit ein paar jahren!
  Beitrag bearbeiten/löschen
Alt 19.02.2007, 19:11   #13
HD-YX777
 
Avatar von HD-YX777
AW: Schon wieder defektes Standlicht

Bei mir ist nur einmal eine Standlichtbirne verreckt. Hab sie in einer freien Werkstatt wechseln lassen. Der arme Azubi hatte fast 45 Minuten Arbeit. Musste die Batterie ausbauen. Hab ihm 5 Euro gegeben und die Sache war erledigt
HD-YX777 ist offline  
Alt 19.02.2007, 19:16   #14
patrick8282
 
Avatar von patrick8282
AW: Schon wieder defektes Standlicht

zum die standlichter wechseln brauchte ich beim ersten mal ca 10-15 min ohne die batterie zu entfernen!

hättest den mechen sagen müssen das sie die hände mal aus dem hosensack nehmen sollen!smile


Zitat:
Zitat von HD-YX777 Beitrag anzeigen
Bei mir ist nur einmal eine Standlichtbirne verreckt. Hab sie in einer freien Werkstatt wechseln lassen. Der arme Azubi hatte fast 45 Minuten Arbeit. Musste die Batterie ausbauen. Hab ihm 5 Euro gegeben und die Sache war erledigt
patrick8282 ist offline  
Alt 19.02.2007, 19:29   #15
Razor 25
AW: Schon wieder defektes Standlicht

versuch auch mal die leds!!!!!!!!!!
  Beitrag bearbeiten/löschen
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
R schon wieder hin Bengalo Allgemein 11 22.12.2008 22:07
Bremsen (schon wieder) R32 Kj Fahrwerk/Bremsanlage/Abgasanlage 6 20.11.2008 01:49
Bremsscheiben schon wieder!! pimpl1 Fahrwerk/Bremsanlage/Abgasanlage 49 08.01.2008 23:13
Nicht schon wieder ZR-32 Allgemeines 41 25.08.2007 10:16
Schon wieder ein R abgebrannt ... Klaus Allgemein 23 14.10.2004 00:28



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Copyright ©2003 - 2015, R32-Club.de