Zurück   R32 Club > Golf 4 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 25.06.2016, 15:54   #1
Weesel
Motorlauf - Vibrationen

Servus zusammen,

ich hoffe die Überschrift ist halbwegs aussagekrätig.

Mein R bereitet mir leider ein wenig Kopfzerbrechen - hoffentlich könnt ihr mir helfen!

Fehler 1:
Er steht in einer Tiefgarage und wird nur bei schönem Wetter rausgeholt. Sobald er länger stand (also 12+ Stunden) springt er beim ersten Versuch nicht an. Manchmal springt er nach ein paar Sekunden Orgeln an, quält sich bei ca. 400upm und geht dann wieder aus. Beim zweiten Versuch ist dann alles normal und er springt sofort an. Wenn er "warm" ist tritt dieses Phänomen nicht auf. Mikroschalter in der Tür ist i.O, Pumpe hört man beim Öffnen der Tür auch anlaufen.

Fehler 2:
Er vibriert drehzahlabhängig und läuft im Stand teilweise etwas unrund. Die Vibrationen treten beim Halten der Drehzahl oder beim Abtouren auf. Unter Last spüre ich nichts. Am schlimmsten ist es zwischen 1000 und 2000, sowie zwischen 3000 und 4000. man spürt dabei wie das ganze Auto virbriert. Das vibrieren wurde durch den Einbau von PU Lagern in der Drehmomentstütze stärker (alte waren durch) - dies nur am Rande, ich denke das ist normal. Die Vibrationen sind ohne Riemen auch noch vorhanden.

Ich vermute ein defektes ZMS, mich irritiert aber der etwas unsaubere Motorlauf im Stand und Fehler 1. Kann es hier einen Zusammenhang geben? Kraftstoffpumpe o.ä?

VCDS ist vorhanden, Fehlerspeicher zeigt sporadisch nur "Bank 2 Sonde 2 Signal zu langsam" an. Sonst ist er leer. Sonde 2 ist ja die Monitorsonde - dürfte für die Gemischaufbereitung also keinen Einfluss haben? Kettenwerte mit 0 und -1 i.O. Die weiteren Kettenwerte aus dem FAQ sind soweit auch i.O, Steuerzeiten sollten also daher stimmen.

Hat jemand eine Iddee?

Vielen Dank bereits!

Grüße
Manuel
Weesel ist offline  
Alt 25.06.2016, 16:59   #2
R60
 
Avatar von R60
AW: Motorlauf - Vibrationen

Drehzahlabhängige Vibrationen können eventuell vom Mittenlager der Kardanwelle kommen. Batteriespannung und Massepunkte mal kontrolliert?
R60 ist gerade online  
Alt 25.06.2016, 17:32   #3
coolhard
 
Avatar von coolhard
AW: Motorlauf - Vibrationen

Die Spannung sollte kalt zwischen 14.1-14.5V sein und warm nicht unter 13,3V fallen.

Die Startspannung sollte allgemein nicht unter 10.8V fallen, sonst startet der R32 auch nicht (Schutzfunktion)

Also erstmal Masseverbindungen wie vor reinigen und und Batteriespannung im Leerlauf an den Starhilfepunkten mit Voltmeter auslesen.

Nachdem die Massepunkte gereinigt sind, die Batterie voll durchladen und dann beobachten.
Ggf. verändert sich auch der Leerlauf und alles andere allgemein positiv.

Ansonsten, wann sind neue Kerzen oder Stabzündspulen rein gekommen.
coolhard ist offline  
Alt 25.06.2016, 18:49   #4
Weesel
AW: Motorlauf - Vibrationen

Servus zusammen,

merci soweit. Die Vibrationen treten nur drehzahlabhängig auf, auch im Stand, egal ob die Kupplung gedrückt ist oder er im Leerlauf dreht (Sry, hatte ich nicht extra aufgeführt). Alles hinter der Kupplung dürfte also somit rausfallen, oder?

Ich war gerade in der Garage. Kalt liegt die Batteriespannung (Motor aus) bei 12,4V. Während dem Anlassen war es schwer zu messen (alleine^^), aber es waren glaube ich nicht weniger wie 11,5V. Nach dem Starten lag die Spannung bei ca. 14,2V (1200upm) und nach der Fahrt bei 13,7V. Passt das soweit? Ich werde die Batterie dennoch mal ausbauen und laden, ich weiß nicht wie alt die schon ist.

Mir ist heute noch etwas aufgefallen: Ich habe die Zündung angemacht, aber noch nicht gleich gestartet (normalerweise starte ich gleich). Aus dem Motorraum war dann ein Geräusch zu vernehmen - klang wie die Höhenvertellung der Scheinwerfer. Licht war aber aus? Das Geräusch war nach guten 20sec noch nicht weg - ich hab dann mal gestartet. Er ist nach ca. 3 sec. orgeln angesprungen und bei 400upm gelaufen. Diesmal hat gaßgeben geholfen und er lief dann wieder "normal". Vibrationen und unruhiger Leerlauf inklusive

Die Zündkerzen sind vor 1000km neu gekommen. Bei den Zündspulen weiß ich es leider nicht. Laut Teilenummern sind es aber nicht mehr die "anfälligen".

Welche Masseverbindungen wären denn hier alles zu reinigen?

Merci und Greetz
Manuel
Weesel ist offline  
Alt 25.06.2016, 19:00   #5
coolhard
 
Avatar von coolhard
AW: Motorlauf - Vibrationen

Von den Spannungen her klingt das soweit o.k.

Wegen Start mit Gas und 400 Upm, hmh könnte Drosselklappenstellung sein, dass die nicht weit genug offen steht beim Start. Könnte auch mit dem Geräusch im Motorraum zusammenhängen, dass die sich versucht zu kalibrieren.

Masse, primär Getriebe zur Karrosserie beide Punkte, entfernen und optimal reinigen und wieder mit Kupferspray Fett verschrauben.

Motorlager kannst du prüfen, indem du im Stand bei eingelegtem Gang und Bremse Gas gibst und ein 2.Mann schaut ob sich der Motor zu stark kippt vs. Ruhestellung
coolhard ist offline  
Alt 25.06.2016, 19:11   #6
Weesel
AW: Motorlauf - Vibrationen

Servus,

die Massepunkte werde ich mal reinigen. Motorlager scheint mir in Ordnung, das hatte ich letztes Jahr mit nem Spezl (Mechaniker) getestet. In dem Zug ist uns die Drehmomentstütze aufgefallen. Wie viel darf sich der Motor ca. bewegen? Dann schau ich mir das nochmal an.

Kann ich die Drosselklappe irgendwie mit VCDS diagnostizieren? Unsauberer Motorlauf kann dadurch auch kommen?

Merci und Greetz
Manuel
Weesel ist offline  
Alt 25.06.2016, 19:34   #7
coolhard
 
Avatar von coolhard
AW: Motorlauf - Vibrationen

VCDS ist immer gut, Stellgliedtest und ansonsten Fehler auslesen hilft manchmal schon sehr viel.

Motor kippen, müsste man sehen.

Ansonsten ganz interessantes Video:
https://www.youtube.com/watch?v=sVmkYGN9gx8

https://www.youtube.com/watch?v=C1MS8iOmHi8
coolhard ist offline  
Alt 25.06.2016, 19:53   #8
Weesel
AW: Motorlauf - Vibrationen

Servus,

Fehlerspeicher is ja bis auf die sporadisch auftauchende Monitorsonde leer. Ich werde die Drosselklappe mal neu anlernen und den Stellgliedtest durchführen.

Mhmmm.. Motorlager schaue ich mir nochmal an. Wäre ja günstiger als das ZMS...

Greetz
Manuel
Weesel ist offline  
Alt 25.06.2016, 20:59   #9
coolhard
 
Avatar von coolhard
AW: Motorlauf - Vibrationen

was für ein Fehler wird denn genau ausgegeben?
coolhard ist offline  
Alt 25.06.2016, 21:14   #10
Weesel
AW: Motorlauf - Vibrationen

Servus,

Fehler: 16543 - Bank 2 Sonde 2 P0159 - 004 - Signal zu Langsam - sporadisch.

Monitorsonden tragen ja nicht zu Gemischbildung bei, sollte also ja egal sein oder?

Greetz
Manuel

PS: LMM ist seit 1000km ein neuer originaler drinnen.
Weesel ist offline  
Alt 25.06.2016, 21:50   #11
coolhard
 
Avatar von coolhard
AW: Motorlauf - Vibrationen

natürlich ist die dafür mit verantwortlich, Lambda Sonde erneuern.
Ggf. noch über einen aktuellen Software Stand zu deinem Steuergerät anfragen und updaten.
Gibt beim darüber auch eine Doku wie zu lösen, siehe wie vor.
coolhard ist offline  
Alt 27.06.2016, 08:24   #12
Weesel
AW: Motorlauf - Vibrationen

Servus,

ah okay... Ich dachte deren Werte dienen nur der Überwachung vom Kat etc.

Kann man die beim 4er ohne Bühne tauschen? Oder bricht man sich dabei sämtliche Finger?

Der Unrunde Lauf und die Vibrationen waren allerdings auch schon vor dem Fehler vorhanden... Naja, ich fange damit mal an

Greetz
Weesel
Weesel ist offline  
Alt 27.06.2016, 10:11   #13
.:r-line
 
Avatar von .:r-line
AW: Motorlauf - Vibrationen

Bühne oder Grube ist da sehr von Vorteil. Ansonsten kommst du da nicht so einfach dran
.:r-line ist offline  
Alt 27.06.2016, 18:27   #14
Klaus
 
Avatar von Klaus
AW: Motorlauf - Vibrationen

zu den Vibrationen:
Hatte meiner auch von Anfang an so im Bereich um die 1.200 U/min im Leerlauf.
Ist anscheinend eine "Eigenfrequenz/Resonanzfrequenz" bei dem Motor und sollte nicht beunruhigen (wenns nicht zu stark ist).
Siehe z.B. auch hier Motor-Vibrationen oder hier http://www.a3quattro-forum.de/index....&threadID=4727
Klaus ist offline  
Alt 27.06.2016, 18:30   #15
coolhard
 
Avatar von coolhard
AW: Motorlauf - Vibrationen

schon Klaus, nur er hat ja einen ausgewiesenen Fehler, was einen Lambda Sonden Defekt ausweist. Kann die Lambda an sich sein oder auch nur die Kontakte.
coolhard ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
unruhiger Motorlauf Tschente R32 Probleme/Fehler/Defekte 33 01.06.2014 02:40
S6 Tagfahrlicht pulst bei Motorlauf Alabaster Elektronik (Allgemein) 3 28.08.2013 22:47
Vibrationen am Schaltknauf im 6. Gang Mr. Max R32 Probleme/Fehler/Defekte 12 27.07.2005 14:22
Motorruckeln / Vibrationen PierreR32 R32 Probleme/Fehler/Defekte 0 28.05.2005 12:02
Motor-Vibrationen Motortuning 17 07.06.2004 21:37

Stichworte zum Thema Motorlauf - Vibrationen

r32 club

,

r32club

,

verreckendes zms



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Copyright ©2003 - 2015, R32-Club.de