Zurück   R32 Club > Golf 5 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 27.09.2012, 22:35   #1
Blue Shadow
 
Avatar von Blue Shadow
Batterie defekt?

Hallo Leute.

Hab mal ne Frage. Mein KleineR hat jetzt fast ein Jahr gestanden (hatte keine Zeit zu fahren), will jetzt aber nochmal los

Nun hab ich festgestellt das die Batterie ratzleer ist, hab schon versucht sie mit einen kleinen Ladegerät (laden/entladen) zu laden, funzt aber nicht, überbrücken geht, springt sofort an.

Kann die Batterie im A...h sein...?

Weis leider nicht ob ich sie so ohne weiteres ausbauen und mit einem normalen Ladegerät laden kann (Airbag, Codierungen usw...)

Habt iht einen Tip...

Danke schon mal
Blue Shadow ist offline  
Alt 27.09.2012, 22:57   #2
.:r-line
 
Avatar von .:r-line
AW: Batterie defekt?

Ausbauen und anschließen 24 Std

Danach einbauen und losfahren


Du brauchst dir keine Gedanken zu machen
.:r-line ist gerade online  
Alt 27.09.2012, 22:58   #3
Hansdampf
 
Avatar von Hansdampf
AW: Batterie defekt?

Zitat:
Zitat von Blue Shadow Beitrag anzeigen
Hallo Leute.

Hab mal ne Frage. Mein KleineR hat jetzt fast ein Jahr gestanden (hatte keine Zeit zu fahren), will jetzt aber nochmal los

Nun hab ich festgestellt das die Batterie ratzleer ist, hab schon versucht sie mit einen kleinen Ladegerät (laden/entladen) zu laden, funzt aber nicht, überbrücken geht, springt sofort an.

Kann die Batterie im A...h sein...?

Weis leider nicht ob ich sie so ohne weiteres ausbauen und mit einem normalen Ladegerät laden kann (Airbag, Codierungen usw...)

Habt iht einen Tip...

Danke schon mal
Viele Fragen natürlich kann die Batterie im Arsh sein und dann funktioniert das Laden nicht mehr.

Nach meiner Erfahrung muss man zum Laden nicht ausbauen sondern kann den Pluspol und Masse verwenden. Ich weiß jetzt nicht, was du mit einem "normalen" Ladegerät meinst. Falls du so ein Extrem-Hochampere-Schnelladegerät meinst, wäre ich sowieso vorsichtig.

Ich würde einfach ein Ladegerät mit Regenerier- und Erhaltefunktion dranklemmen. Dann hast du auch bei längerer Standzeit kein Problem
Hansdampf ist offline  
Alt 27.09.2012, 23:20   #4
Blue Shadow
 
Avatar von Blue Shadow
AW: Batterie defekt?

@ Hans:

Hab jetzt so ein winziges mit Erhaltungs und Regenerierfunktion seit ca. einer Woche dran.
Ist extra dafür wenn ein Auto längere Zeit steht, aber wahrscheinlich nicht dazu da um eine leere Batterie wieder aufzuladen sondern nur um eine volle zu erhalten und zu regenerieren.

Es hat sich aber überhaupt nix getan.

Ich glaub ich werd mal ein "normales Ladegerät" dranhängen.

@ .:r-line:

Und die Codierungen und die Airbags, passiert da nix...?

Ich denke den Fehlerspeicher muß ich sowieso lschen lassen...
Blue Shadow ist offline  
Alt 28.09.2012, 03:50   #5
Raoul_Duke
 
Avatar von Raoul_Duke
AW: Batterie defekt?

kannste bedenkenlos abklemmen und ausbauen.
wenn du ne neue batterie einbaust ist ja auch ne zeit lang keine drin.
Ich hatte meine schon oft abgeklemmt wegen irgendwelcher Arbeiten.
Das einzige woran ich gemerkt hab dass sie ab war ist dass du nachher die Uhr neu einstellen musst in der MFA und dass die Automatikfunktion der fensterheber erst wieder geht nachdem du manuell beide Fenster komplett geöffnet und wieder geschlossen hast.

Afaik gibt es spezielle Ladegeräte die tiefentladene Batterien wieder zurück holen können. dass es mit deinem 08/15 Gerät nicht geht kann daran liegen dass das Gerät eine noch vorhandenen Mindestspannung verlangt um überhaupt das Laden zu beginnen.
Wird die unterschritten lädt das Teil einfach nicht. Ist bei meinem aus dem Lidl zumindest so.

Wenn du dein Auto oft über nen längeren Zeitraum stehen hast machs wie ich und bau dir ne Steckdose zum Laden ein.

Ich hab so eine hier wegen der Verpolungssicherheit direkt an der Batterie angeschlossen und das passende Gegenstück an meinem Ladegerät.



Ich Lade immer auf, wenn ich weiß dass ich paar tage nicht fahre.
Das dünne kabel vom 08/15 Ladegerät lässt sich prima in die Heckklappendichtung klemmen und so kann das Auto sogar abgeschlossen und mit scharfem Alarm geladen werden.
Ansonsten, wennman vorne an den Starthilfepunkten lädt muss die Haube schätzungsweise offen bleiben und der Alarm bleibt beim Verriegeln wegen des nicht geschlossenen Haubenkontaktschalters unscharf.
Raoul_Duke ist offline  
Alt 28.09.2012, 16:07   #6
Hansdampf
 
Avatar von Hansdampf
AW: Batterie defekt?

Sehr elegante Lösung, Sascha. Dünne Kabel kann man aber sicher auch in den Motorraum führen.

Mein Ladegerät zeigt Spannung, Strom und Zustand der Batterie an. Es gibt hier auch irgendwo einen Thread zu Ladegeräten.
Hansdampf ist offline  
Alt 28.09.2012, 18:22   #7
coolhard
 
Avatar von coolhard
AW: Batterie defekt?

also wenn die so leer war, muss die erstmal richtig durchgeladen werden, optimalerweise mit einem CTEK MX z.B. 5000 auf Frost Stellung mit richtig Spannung. Wenn das CTEK da nix hin kriegt, einmal neu. Wasser natürlich nachfüllen ned vergessen, je nach Batterie Typ.

Fehlercodes etc. sind nach der Zeit sicherlich wech, ebenso wie die Anlernwerte. Aber das lernt der schon wieder wenn der läuft.

Wenn ein Fahrzeug mit Starthilfe anläuft, ist das schon mal ok, aber keine GArantie für eine intakte BAtterie. Die muss beim Dicken auf jeden Fall erstmal zu 100% geladen werden, weil die Lima das nicht schafft.
coolhard ist offline  
Alt 28.09.2012, 19:22   #8
.:RRRené
 
Avatar von .:RRRené
AW: Batterie defekt?

Was mich interresiert, wie kann es sein das man 1 Jahr lang keine Zeit hat R32 zu fahren?! Meiner steht ab Oktober auch 9 Monate weil ich aus Beruflichen gründen im Ausland bin, aber so allgemein geht das doch garnich das man keine zeit hat zum fahren
.:RRRené ist offline  
Alt 28.09.2012, 21:34   #9
Blue Shadow
 
Avatar von Blue Shadow
AW: Batterie defekt?

Moin Leute.

Erst mal vielen Dank euch allen für die Tips, werd ich am Sonntag ausprobieren. Halte euch auf dem laufenden was es gegeben hat.
Blue Shadow ist offline  
Alt 03.01.2013, 14:06   #10
Diesi
 
Avatar von Diesi
AW: Batterie defekt?

Hallo, ich hatte jetzt auch das Problem daß meine Batterie nicht mehr zu laden ging.
Hier die Vorgeschichte: Im November 2009 habe ich bei ATU eine neue Varta-Batterie eingebaut bekommen. Im Oktober 2011 war die dann kaputt und wurde innerhalb der Garantie gewechselt. Da ich nun Saisonkennzeichen fahre und mein R nun seit 01.10. steht wollte ich nun jetzt Weihnachten die Batterie mal wieder komplett durchladen und siehe da nur noch 1,6 Volt. Mein Ladegerät hat auch diese "Wiederbelebungsfunktion", aber nach 1 Woche ist das Teil bei 7,7 Volt stehengeblieben und ging nicht mehr weiter. Also die Batterie geschnappt und hin zu ATU. Die haben die dann versucht über Nacht zu laden und eben kam der Anruf: Batterie defekt, aber Garantie ist abgelaufen - Varta soll nur 2 Jahre Garante haben, also schade/Pech gehabt. Der Werkstattmeister sagte mir aber, daß die Batterie lt. seiner Liste zu klein für meinen R wäre. So nun meine Frage: Batterie bei ATU gewechselt - zu klein = falsch = immer zu viel Ladestrom = Batterie deshalb defekt? Müssen die mir dann nicht aufgrund der falschen, von denen rausgesuchten und eingebauten Batterie mir nun die Batterie ersetzen - wenigstens aus Kulanz? Wer kennt sich mit solchen rechtlichen Sachen aus?
Diesi ist offline  
Alt 03.01.2013, 14:10   #11
dsg-driver
 
Avatar von dsg-driver
AW: Batterie defekt?

diese ganzen ctek erhaltungsladegeräte brauchen aber eine mindestspannung glaube ich von ca. 5-7volt...darunter geht da nix!
also einfach batterie mit einem stinknormalen langsam-ladegerät aufladen u fertig...dann kann man auch wieder so ein erhaltungsladegerät verwenden!
hatte ich erst so bei meinem tt
dsg-driver ist offline  
Alt 03.01.2013, 14:13   #12
Diesi
 
Avatar von Diesi
AW: Batterie defekt?

Ne die haben das Ja probiert bei ATU - Diagnose: eindeutig defekt!
Diesi ist offline  
Alt 03.01.2013, 14:13   #13
dsg-driver
 
Avatar von dsg-driver
AW: Batterie defekt?

die wollen ja auch neue batterien verkaufen...bei meinem post gings aber hauptsächlich um das problem was der te gepostet hat
dsg-driver ist offline  
Alt 03.01.2013, 14:15   #14
Diesi
 
Avatar von Diesi
AW: Batterie defekt?

na dann mache ich halt nen eigenen auf...
Diesi ist offline  
Alt 03.01.2013, 14:17   #15
dsg-driver
 
Avatar von dsg-driver
AW: Batterie defekt?

...so war das nicht gemeint - sorry! wenns bei dir nicht mehr zum laden ging, dann werden die meister vom atu schon recht gehabt haben
dsg-driver ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Batterie defekt Diesi Elektronik (Allgemein) 8 05.01.2013 02:25
Hilfe!!!! Batterie jeffro Elektronik (Allgemein) 17 16.03.2012 13:48
Batterie defekt? EvoTecRacing Elektronik (Allgemein) 3 28.01.2010 14:25
batterie down ... wob-i Allgemein 44 25.03.2006 01:22

Stichworte zum Thema Batterie defekt?

saito procharger xxl



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Copyright ©2003 - 2015, R32-Club.de