Zurück   R32 Club > Golf 5 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 11.07.2010, 15:44   #1
UN-R 3208
 
Avatar von UN-R 3208
Kühlmittel verlust

moin!

bin gestern von unna nach aschaffenburg gefahren bei der bullenhitze (klima an) und auf halber strecke kam meldung kühlflüssigkeit prüfen+ blinkendes symbol und dann wilnsdorf runter und tatsache es fehlte was nachgefüllt und gut war bis kurz vor aschaffenburg und als ich in der firma war konnte zu gucken wie das wasser im pott verschwand und kühler lief auch und motor erhöhte minimal drehzahl! zurück nach unna musste ich 2 mal nachfüllen! was kann sache sein? kühltempratur blieb immer bei 90 grad! ich war immer zwischen 140-200 unterwegs es ist das erste mal das sowas auftritt es war auch heiss 39 grad und die perverse heisse luft! vorher war ich auch immer flott unterwegs und nie sowas gewesen und bin da auch nich langsam gewesen! maschine hab ich immer warmgefahren bevor die gas atacken los gingen so is mir nix besonderes aufgefallen es war auch kein kraftverlust zu merken! ich bin in aschaffenburg los gefahren bis langensebold dort aufgefüllt(unter min) und dann bis siegerland gefahren auch nachgefüllt(unter min)! dann bis unna ruhe und dann inne stadt gas gegeben damit ich noch in ruhe tanken konnte wegen wm fans bevor die da party machen fix getankt und fahre von der tanke runter fing er wieder(symbol,kühlmittel prüfen) an und es war alles ok aufe tanke!!!
UN-R 3208 ist offline  
Alt 11.07.2010, 17:56   #2
AK47
AW: Kühlmittel verlust

mach die Motorhaube auf und schau ob da irgendwas raus läuft.

schau dir den kühler richtig an ob der evtl. einen weg hat.

wenn es alles nix bringt fahr zum VW Partner und lass das System abdrücken.

Im schlimmsten Fall Kopfdichtung hin
AK47 ist offline  
Alt 12.07.2010, 00:43   #3
UN-R 3208
 
Avatar von UN-R 3208
AW: Kühlmittel verlust

ich habe nochmal nachgeschaut is leider nichts zu sehen und ich habe nicht die möglichkeit von unten zu gucken ich denke schon das nen schlauch kaputt bzw nicht richtig steckt! ich hab ihn kurz laufen lassen und wasser drauf gemacht da hab ich es leicht tropfen sehen auf der seite wo der ausgleichsbehälter ist aber so von oben nix zu sehen!
UN-R 3208 ist offline  
Alt 12.07.2010, 07:40   #4
BäBä
 
Avatar von BäBä
AW: Kühlmittel verlust

Also erstens, wenn massiven Wasserverlust hast, dann sollte es auch unter dem Auto eine "kleine" nasse Stelle geben, an sonsten kann es schon sein, das es Dir die Kopfdichtung gelupft hat, oder Dein Ausgleichsbehälter hat was.

Und zweitens, hast Du sowieso ein Rad ab, wenn schon weißt, das KÜhlmittelverlust hast und mehr oder weniger ein Hitzeproblem bzw. am Kühlsystem passt was nicht und bretterst dann trotzdem mit 200 über die Autobahn...... wenn deine Karre die grätsche gemacht hätte, hättest aber auch nicht heulen dürfen. In dem Fall sollte mit Vorsicht weitergefahren werden und die Sache beobachtet werden.......... manche wollen halt einen Motorschaden auf die harte Tour lernen wollen.

Sorry für die Worte, aber sowas macht man halt nur wenn einem die Karre egal ist.
BäBä ist offline  
Alt 12.07.2010, 09:09   #5
INeedNOS
 
Avatar von INeedNOS
AW: Kühlmittel verlust

wir hatten mal sowas ähnliches an unserem damaligen Golf2: immer, wenn der Motor richtig heiß wurde dann fing er auf einmal an zu meckern und der Ausgleichsbehälter war leer. Man konnte, wenn man im Moment des Aufleuchtens der Kühlmittelwarnung sofort anhalten konnte, auch immer schon sehen, wie man einen feine Wasserspur hinter sich her zog. Ich habe während der Suche nach dem Leck bei der Gelegenheit auch gleich noch zwie undichte Stellen gefunden, aber die waren nur Plörstellen, nicht für diesen massiven Verlust verantwortlich. Tja, und was war´s: der Dichtring vom Deckel des Ausgleichsbehälters war abgerutscht und somit war das Kühlsystem nicht mehr druckdicht. Sobald das Wasser heiß wurde dehnte es sich aus, stieg haltlos im Ausgleichsbehälter bis oben und lief über. Blieb man stehen, dann ist das Kühlmittel sofort weggetrocknet und man konnte somit nicht sehen, wo es ausgelaufen ist. Neuen Deckel vom Freundliche geholt und gut war´s Nur so ´ne Idee...
INeedNOS ist offline  
Alt 12.07.2010, 09:18   #6
BäBä
 
Avatar von BäBä
AW: Kühlmittel verlust

Ich hatte sowas an meinem 1er Cabby auch gehabt, da war der Kühlmittelstandsensor über die Jahre abgebrochen aber noch nicht abgefallen und da drückte er auch immer das Wasser raus.
BäBä ist offline  
Alt 14.07.2010, 13:41   #7
UN-R 3208
 
Avatar von UN-R 3208
AW: Kühlmittel verlust

mahlzeit!

ich bin nach der ersten meldung piano gefahren nur davor war ich flott unterwegs!!!! und rumheulen tue ich bestimmt nich!
auto is beim freundlichen und nen schlauch is immer gegen den keilriemen gekommen! schlauch is gewechselt und der keilriemen is in rückstand naja warte ich erstmal naja!
UN-R 3208 ist offline  
Alt 03.08.2010, 14:42   #8
Chef_2
 
Avatar von Chef_2
AW: Kühlmittel verlust

Hallo R32 Gemeinde...

mir viel zum Thema Wasser nun auch schon 2 mal was auf...

Mein .:R hat nun 14.000km runter und ich musste in der Zeit ungefähr 0.4l Wasser nachfüllen!?

Das erste mal war jedoch im letzten Frühjahr... bzw. im Winter... da dachte ich noch... naja ok is kalt... hab bisschen was rein (0,2l) und gut war...

Letzte Woche mein Auto sauber gewaschen... und Standartmäßig gleich Öl und Wasser geprüft... und was seh ich da!? knapp unter Min.

Also wieder 0,2l Wasser nachgefüllt... Is das normal ? Sorry, das ich so frag... ich hatte bis jetzt noch kein Auto, das Wasser wollte

Ich werde das ganze auf jedenfall im Auge behalten.... nächste Woche bekommt mein kleiner mal 800km am Stück
Chef_2 ist offline  
Alt 03.08.2010, 18:11   #9
Hansdampf
 
Avatar von Hansdampf
AW: Kühlmittel verlust

Zitat:
Zitat von Chef_2 Beitrag anzeigen
Hallo R32 Gemeinde...

mir viel zum Thema Wasser nun auch schon 2 mal was auf...

Mein .:R hat nun 14.000km runter und ich musste in der Zeit ungefähr 0.4l Wasser nachfüllen!?

Das erste mal war jedoch im letzten Frühjahr... bzw. im Winter... da dachte ich noch... naja ok is kalt... hab bisschen was rein (0,2l) und gut war...

Letzte Woche mein Auto sauber gewaschen... und Standartmäßig gleich Öl und Wasser geprüft... und was seh ich da!? knapp unter Min.

Also wieder 0,2l Wasser nachgefüllt... Is das normal ? Sorry, das ich so frag... ich hatte bis jetzt noch kein Auto, das Wasser wollte

Ich werde das ganze auf jedenfall im Auge behalten.... nächste Woche bekommt mein kleiner mal 800km am Stück
Also ich habe 38 Tkm drauf und bisher nur Scheibenwaschwasser nachgefüllt. Kühlwasser steht kurz unter max.
Hansdampf ist offline  
Alt 03.08.2010, 18:54   #10
GoodYear-R32
 
Avatar von GoodYear-R32
AW: Kühlmittel verlust

Also bei meinem .:R wurde zuletzt vor 10- 12 tkm zuletzt wasser aufgefüllt seitdem stehts unverändert .....

Hoffe für dich das es " nur " was kleines ist !!!
GoodYear-R32 ist offline  
Alt 03.08.2010, 20:42   #11
Marcel
 
Avatar von Marcel
AW: Kühlmittel verlust

Als ich meinen gekauft hatte, war sein Kilometerstand 10.200km. Bei knapp 15.000Km musste ich auch etwas nachfüllen. Als ich mich bei meinem freundlichen meines vertrauens gewendet habe, sagte er mir das VW ab Werk gern mal mit den Flüssigkeiten spart und meistens nach einem Jahr die Flüssigkeiten nach gefüllt werden müssen. Und er behielt recht. Habe seit dem bis jetzt Kilometerstand:56.000Km nichtsmehr an Wasser nachfüllen müssen. Ok ich habe gelogen, nun hat er 56.118Km drauf hrhr
Marcel ist offline  
Alt 04.06.2014, 13:02   #12
Smoki
 
Avatar von Smoki
AW: Kühlmittel verlust

Will mal den thread hochholen weil ich gern die teilenummer vom kühlflüssigkeitsbehälter für den Ve.:R32 haben möchte bitte. Ist es die gleiche wie beim 4er??
Smoki ist offline  
Alt 15.07.2017, 17:11   #13
RS999
 
Avatar von RS999
AW: Kühlmittel verlust

Ich hole das Thema mal eben hoch, wollte keinen neuen Fred aufmachen.

Am Donnerstag war ich bei Zoran, der Sauge.:R sollte nochmal etwas Feinschliff vom Meister persönlich bekommen. Anfahrt 200km, viel Stau, aber bei freier Bahn gern mal 200+. Bei Zoran angekommen haben wir nach kurzer Standzeit die Logfahrten gemacht, heisst 5mal von etwa 1000 Touren bis Begrenzer (knapp 7600) voll durchbeschleunigt. Das ging auch Alles völlig problemlos.
Danach wurde der Golf auf den Prüfstand gespannt. Zoran saß am Steuer, hat sehr sanft und langsam beschleunigt und das Tempo allmählich gesteigert. Bei knapp 6000 Touren gab' es dann allerdings einen kleinen Knall, Zoran hat sofort abgebrochen und den Motor abgestellt. Als der Prüfstand dann still stand Schadensprüfung. Ausgleichsbehälter leer. Kühlmittel war auf dem kompletten Prüfstand verteilt, war 'ne Riesen-Sauerei. Einen geplatzten Schlauch konnten wir bei der Sichtprüfung nicht entdecken, daher Verdacht Wasserpumpe. Wasser aufgefüllt, kurz laufen lassen, Pumpe wälzt um. Die war's also auch nicht. Daher dann mal entlüftet und den Golf auf die Strasse gestellt, laufen lassen. Verloren hat er dabei dann keinen Tropfen.
Nach langer Überlegung habe ich dann mit einem Kanister Kühlmittel die Heimreise angetreten. Klima immer an damit der Zusatzlüfter möglichst oft läuft, sehr langsam gefahren. Aber auch wieder sehr viel Stau. Alle paar Kilometer bin ich rausgefahren um den Wasserstand zu checken, war jedes Mal einwandfrei, kein Verlust. Kurz vor dem Ziel habe ich das Tempo dann gesteigert, teilweise 180km/h. Direkt in die Werkstatt des Vertrauens. Dort konnte kein neuer Verlust festgestellt werden. Das Wasser ist so gut wie sicher über das Überdruckventil raus.
Zoran hatte die Befürchtung daß die neue Kopfdichtung nicht richtig sitzt und daher Druck aus dem Brennraum ins Kühlsystem dringt. Also habe ich einen CO-Test durchführen lassen - Negativ.
Jetzt bin ich ratlos was den hohen Druck verursacht haben könnte. Vorsichtshalber habe ich einen neuen Ausgleichsbehälter samt Deckel gekauft, OEM. Der wird nächste Woche eingebaut und Druckmessungen durchgeführt.
Ich bin seit Donnerstag abend täglich mehrfach mit dem R32 unterwegs, habe ihn auch schon mehrfach bis in den Begrenzer gedreht. Alles ok, kein Verlust, Temperatur bei 90Grad festgemeisselt.

Woran könnte das also liegen? Deckel altersschwach? Vlt an der erhöhten Motordrehzahl im Vergleich zu Serie? Evtl. an der erleichterten Riemenscheibe (Durchmesser ist minimal kleiner, nur knapp 1mm). Oder hatte mein .:R einfach nur einen schlechten Tag erwischt?
Wir hatten auf die Riemenscheibe getippt wg der geänderten Übersetzung, bin mir da aber grad nicht so sicher...

Sorry für den Riesen-Text

Gruß und Danke schonmal, Rik

PS: falls Zoran mitliest: Sorry daß ich Deinen Prüfstand versaut habe...

Edit: ganz vergessen: ich habe ein 71Grad-Thermostat verbaut und tanke ausschliesslich 102Oktan. Darauf ist der Motor auch abgestimmt. Vlt tut das noch was zur Sache
RS999 ist offline  
Alt 15.07.2017, 18:47   #14
Der_Lacker
 
Avatar von Der_Lacker
AW: Kühlmittel verlust

Bei mir war es der kühler der undicht war.
In fahrtrichting rechts unten war er undicht, wo das kunststoff zum Metall übergeht.
Jedoch war er nicht immer undicht, bei angenehmen Temperaturen war er immer dicht. Aber sobald es richtig heiß war, tropfte es da immer fleißig raus.
Ebenfalls hörte es auf wen ich den ausgleichsbehälter öffnete, erst hatte es nur noch ganz langsam getropft und dann garnicht mehr.

Es war dann immer soviel Kühlmittel raus das er im tacho gepiept hat.
Seit dem dieser getauscht ist, ist alles weg und der Pegel ist konstant
Der_Lacker ist offline  
Alt 15.07.2017, 18:57   #15
RS999
 
Avatar von RS999
AW: Kühlmittel verlust

Den Kühler kann ich wohl ausschliessen, das Kühlmittel wurde ziemlich eindeutig durch den Überdruck am Ventil abgelassen. Oder kann es sein daß durch Ablagerungen im Kühler eine Art "Engpass" entsteht?
RS999 ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kühlwasser verlust Schoko R32 Probleme/Fehler/Defekte 19 29.07.2013 20:00
Fehler Kühlmittel manuel_bosl R32 Probleme/Fehler/Defekte 14 10.12.2010 19:58
Öl verlust an der Haldex NobbyPC3 R32 Probleme/Fehler/Defekte 3 22.06.2008 06:57
Der R ist giftig- Kühlmittel im Innenraum?! DeepBlueR32 R32 Probleme/Fehler/Defekte 20 10.03.2008 09:24
Öl verlust... Diggler R32 Probleme/Fehler/Defekte 11 28.12.2005 15:45



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Copyright ©2003 - 2015, R32-Club.de