Zurück   R32 Club > Golf 4 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 06.07.2009, 22:46   #1
LuMpI
Motorproblem, hört euch das mal bitte an

Hallo,

habe ein Problem mit meinem Rrrr. Bin zwar schon seit einiger Zeit hier angemeldet und hab auch schon immer fleißig mitgelesen, dennoch war ich mit meinen Posts bisher eher zurückhaltend.

Jetzt weis ich aber grad nicht weiter und bräuchte mal eure Hilfe.

Zu dem eigentlichen Problem: Mein Motor klackert, anfangs nur im kalten Zustand, mitlerweile aber ständig. Ich meine das sich ein Defekt der Steuerkette anders anhört.
Das Video ist im kalten Zustand aufgenommen, das Klackern ist nur bei ca. 1200 U/min zu hören, vorher ist nichts, danach auch nicht !!
Mit Erreichen der Betriebstemperatur verschwindet das Problem fast, aber eben nicht vollständig.
Soweit ich die Sache orten konnte, kommt es aus grober Richtung Steuerkette.

Hoffe ihr könnt mir dazu vielleicht nen Tip geben, ich danke euch schonmal im Vorraus.

Gruß

JP

http://www.youtube.com/watch?v=RyxLmPhZ-aU
LuMpI ist offline  
Alt 06.07.2009, 23:13   #2
Mister R32
 
Avatar von Mister R32
AW: Motorproblem, hört euch das mal bitte an

Hört sich echt nicht gut an.......

Also ich tippe jetzt mal auf Pleullager.

Könnte aber auch trotzdem die Steuerkette sein, weil das klackern

lauter wird wenn man Gas gibt. Bin aber auch kein Fachmann.

Kommst wohl um einen Besuch beim nicht herum.

p.s. Aber stell dich und dein Auto doch auch mal vor.
Mister R32 ist offline  
Alt 06.07.2009, 23:22   #3
rotaxkart
 
Avatar von rotaxkart
AW: Motorproblem, hört euch das mal bitte an

hallo. lass mal deine ketten auslesen 208 209 messwerteblock, es könnte ein ein hydrostößel sein,

mfg sascha
rotaxkart ist offline  
Alt 06.07.2009, 23:24   #4
JNS
AW: Motorproblem, hört euch das mal bitte an

Ist das ein Traktor?

sry :/ hört sich grausam an..
JNS ist offline  
Alt 06.07.2009, 23:29   #5
Indecent
 
Avatar von Indecent
AW: Motorproblem, hört euch das mal bitte an

......bevor wir hier jetzt Ferndiagnosen stellen- klingt mal richtig böse
Aber ein Hydrostößel ist das ganz sicher nicht- die tickern "heller"......
Wenns ein Pleuel ist wäre dir der Motor schon lange um die Ohren geflogen wenn er schon im Leerlauf so laut ist....
Steuerkette macht eigentlich eher schabende Geräusche......
Ich denke mal das es der Kettenspanner ist der nicht genug Druck hat und die Kette etwas schlägt......
Ich würde damit nicht mehr fahren

Ist das ein roter 4er? Stell doch mal Bilder ein......sieht man nicht sooo oft
Indecent ist offline  
Alt 06.07.2009, 23:54   #6
NilleBu
 
Avatar von NilleBu
AW: Motorproblem, hört euch das mal bitte an

Ich würde auch sagen, dass es eine schlagende Steuerkette ist. Das Geräusch baut sich zunehmend mit der Motordrehzahl auf und lässt mit erhöhter Drehzahl wieder nach. Denke mal das die Kette in dem Bereich soweit leiert, dass sie irgendwo gegen schlägt.
Auf jeden Fall RAUS damit. Das hört sich echt mal böse an
NilleBu ist offline  
Alt 07.07.2009, 00:15   #7
phoenix84
 
Avatar von phoenix84
AW: Motorproblem, hört euch das mal bitte an

Also meineR hört sich leider ähnlich an, ist immer schwierig zu sagen bei solchen Aufnahmen wenn man es nicht live gehört hat. Jedenfalls ist das bei meinem schon seit 20.000km so, bisher hält der Motor aber Diagnose bisher unklar, keiner weiss so recht weiter, wird aber im Winter mal auseinandergenommen
phoenix84 ist offline  
Alt 07.07.2009, 01:26   #8
VREcki
 
Avatar von VREcki
AW: Motorproblem, hört euch das mal bitte an

Hallo

Ich habe zwar noch keinen R32, aber fahre schon lange Autos mit Steuerkette. Was hat dein Motor gelaufen und welches Baujahr ist dein R?

Das klingt stark nach Steuerkette bzw Kettenspanner.

Sven
VREcki ist offline  
Alt 07.07.2009, 20:21   #9
LuMpI
AW: Motorproblem, hört euch das mal bitte an

danke für eure Antworten, wenn ich das jetzt richtig verstanden habe ist der größere Teil von euch der Meinung Steuerkette bzw. Kettenspanner.

VW wusste bisher auch nicht weiter, die sagten bisher nur abwarten, soweit dazu!! Hab allerdings Bedenken größeren Schaden anzurichten, deshalb muss jetzt irgendwas passieren.

Bloß falls es der Kettenspanner sein sollte warum wird es dann weniger, sobald der Motor auf Betriebstemperatur ist? Kann das sein?
Was kostet es ungefähr den Kettenspanner instand setzen zu lassen? Habt ihr da ne Vorstellung. Bekannter sagte schon er würde sich evtl. auch an die Steuerkette trauen, bräuchte dann aber entsprechende Einstellwerte. Ist nur die Frage wo ich sowas herbekomme Gibts vielleicht irgendwo ne Anleitung zum Tausch der Ketten?

Fragen über Fragen. Ich hoffe ihr könnt mir noch ein bisschen weiter helfen.

Grüße

JP



PS Baujahr ist Ende 2003, Bilder folgen sobald der Wagen wieder fit ist.
LuMpI ist offline  
Alt 07.07.2009, 21:03   #10
Indecent
 
Avatar von Indecent
AW: Motorproblem, hört euch das mal bitte an

.......weil das ÖL dünnflüßiger wird wenns warm(heiß) ist
Indecent ist offline  
Alt 07.07.2009, 21:53   #11
Rocco
AW: Motorproblem, hört euch das mal bitte an

Ubnd gibt es schon neueres zu diesem Problem.

Würde mich wundernehmen was es ist!!
Rocco ist offline  
Alt 08.07.2009, 16:49   #12
LeonR32
 
Avatar von LeonR32
AW: Motorproblem, hört euch das mal bitte an

Ich bezweifel auch das es am spanner liegt, da bei dem geräusch die kette soviel spiel haben müsste das sie beim gaswechsel die ventile soviel von ihrer steuerzeit abweichen lassen das eventuel kontakt mit dem kolben besteht, bzw bei schnellen laständerungen eine so starke belastung auf der kette lastet das diese reißt.
Das geräusch ist auch zu synchron, eine kettenspanner bzw lose kette würde schlagen aber unregelmässiger, wenn dann kann es der wellentrieb sein zur ölpumpe, aber würde in 1 linie auch auf den ventiltrieb tippen.

Mal davon ab das ich bei mir selber die kette geweichselt habe und mein spanner oben wie unten komplett drin ist und bevor die spanner am ende sind die kette schon lange gerissen ist, der untere spanner hat eine rastfunktion so das selbst wenn kein öldruck anliegen sollte die kette auf der letzten gespannten position bleibt, oben der spanner hat keine rastfunktion und könnte nachgeben, welcher aber einfach zu überprüfen ist, hinten den spanner rausschrauben und auf funktion überprüfen.

Ein stetoskop würde dir mit sicherheit sehr helfen, da man damit mal den kettentrieb überprüfen könnte ohne den motor komplett zu zerlegen.
LeonR32 ist offline  
Alt 08.07.2009, 18:56   #13
Pat.:Rick
 
Avatar von Pat.:Rick
AW: Motorproblem, hört euch das mal bitte an

Hmm ZMS vieleicht
Pat.:Rick ist offline  
Alt 09.08.2009, 15:16   #14
LuMpI
AW: Motorproblem, hört euch das mal bitte an

So nun wurde mal bisschen was zerlegt und überprüft. VW konnte trotzdem nicht so richtig etwas feststellen. Der Motor sieht von innen aber beschissen aus. Könnte es evtl. daran liegen, dass sich da was zugesetzt hat. Seht selber, ich poste mal paar Bilder.
Es wurde mir empfohlen den Motor komplett austauschen zu lassen, was meint ihr? Ist ja nicht grad günstig.
Miniaturansicht angehängter Grafiken
P1090444.jpg   P1090450.jpg  
LuMpI ist offline  
Alt 09.08.2009, 15:47   #15
phobos
 
Avatar von phobos
AW: Motorproblem, hört euch das mal bitte an

Bäh, der ist ja komplett verschlammt. Du bist Longlife Öl gefahren, oder? Kann mir gut vorstellen, dass sich da was zugesetzt hat. Wurde mal der Öldruck gemessen? Der Kettentrieb sieht dann bestimmt auch nicht wirklich gut aus (auch wenn der obige Fehler wahrscheinlich nicht darauf zurück zu führen ist).

Ich würde den Kopf mal in nem Ultaschallbad reinigen und prüfen lassen. Dann sollten die doch feststellen können, ob der ok ist. Und wenn der Kopf runter ist, können die sich ja auch gleich den Rest anschauen. Kann mir nicht vorstellen, dass der Motor direkt getauscht werden muss. Vielleicht isses nur ne Kleinigkeit am Kopf.

Auf jeden Fall würde ich Kettentrieb + Ölpumpe neu machen lassen, wenn der Motor drin bleibt und danach nur noch Mobil 1 0W40 fahren und nach n paar 1000 km direkt nen Ölwechsel, da sich bestimmt einiges an Ölschlamm im Rest des Motors lösen wird.
phobos ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lest euch bitte mal den Text durch, man man deutsch ist schon eine schwere Sprache Isnogood Allgemeines 8 10.06.2008 12:17
Brauche mal drinend Hilfe. Bitte mal lesen speci R32 Probleme/Fehler/Defekte 3 16.04.2008 11:58
Bitte mal ansehen! _Devil_ Allgemein 10 03.08.2007 19:05
Bitte Euch Um Hilfe rs250 Räder/Reifen 19 25.10.2006 17:47
Bitte helft mir mal Jim Mein R32 3 25.12.2003 20:40



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Copyright ©2003 - 2015, R32-Club.de