Zurück   R32 Club > Golf 5 R32 > R32 Probleme/Fehler/Defekte

R32 Probleme/Fehler/Defekte Probleme mit dem R? Postet hier, vielleicht kann euch geholfen werden :)

Antwort
Alt 08.01.2013, 13:53   #61
coolhard
 
Avatar von coolhard
AW: Batterie defekt?

Zitat:
Zitat von Raoul_Duke Beitrag anzeigen
dann bin ich mit dem solarpanel was ich jetzt bestellt hab auf jeden fall mehr als safe

btw, ich hab mal Generatorspannung gemessen.

kalt 14,37 Volt MAX, nach einiger zeit fahrens 13,4Volt

interessasnt ist nach Abstellen des Autos kann man zuschauen wie die Spannung von 12,5 alle paar sekunden um 0,01Volt sinkt.
Sven hat doch glaube ich irgendwo geschrieben, dass der endgültige Ruhemodus glaub erst nach 20-30Min. erfolgt. dann sollte die Batterie auch weniger ziehen wie von Dir gleich nach abstellen bemerkt wurde. (siehe MAnfred sein post)

Ich bin aber immer noch der Meinung, dass diese Lösung für die Batterieladung die optimale Variante ist. Dadurch würde ein CTEK , Solar Teil wahrscheinlich überflüssig:
http://www.microcharge.de/index.php?...hk=1&Itemid=67

p.s.: das wegen dem Tempsensor was ich mal geschrieben habe ist falsch, sorry wenn über BCM, aber dann auch nur beim 5er.
coolhard ist offline  
Alt 09.01.2013, 00:01   #62
Raoul_Duke
 
Avatar von Raoul_Duke
AW: Batterie defekt?

panel ist eben gekommen, in meinem fred sind zwei pics.
Raoul_Duke ist offline  
Alt 09.01.2013, 00:19   #63
coolhard
 
Avatar von coolhard
AW: Batterie defekt?

Zitat:
Zitat von Raoul_Duke Beitrag anzeigen
panel ist eben gekommen, in meinem fred sind zwei pics.
schon gesehen, die Teilchen sind ned schlecht, hatte ein Nachbar von mir (die Karre stand fast nur) aber hat Winter wie Sommer einwandfrei gefunzt. Für Laternenparker eine gute Lösung.
coolhard ist offline  
Alt 09.01.2013, 00:25   #64
Raoul_Duke
 
Avatar von Raoul_Duke
AW: Batterie defekt?

meinst die laterne reicht da sogar schon aus? dann hätt ich echt glück, ich parke genau darunter
Raoul_Duke ist offline  
Alt 09.01.2013, 00:26   #65
coolhard
 
Avatar von coolhard
AW: Batterie defekt?

Zitat:
Zitat von Raoul_Duke Beitrag anzeigen
meinst die laterne reicht da sogar schon aus? dann hätt ich echt glück, ich parke genau darunter
na, so hab ich das ned verstanden wissen wollen, aber Versuch macht kluch
coolhard ist offline  
Alt 09.01.2013, 00:27   #66
Hansdampf
 
Avatar von Hansdampf
AW: Batterie defekt?

Zitat:
Zitat von Raoul_Duke Beitrag anzeigen
meinst die laterne reicht da sogar schon aus? dann hätt ich echt glück, ich parke genau darunter
Bei den Laternen im Westerwald bin ich mir nicht so sicher
Hansdampf ist offline  
Alt 09.01.2013, 00:31   #67
Raoul_Duke
 
Avatar von Raoul_Duke
AW: Batterie defekt?

Zitat:
Zitat von Hansdampf Beitrag anzeigen
Bei den Laternen im Westerwald bin ich mir nicht so sicher
Ey, wir ham hier die ultimativen high-power ökostrom-laternen.
alles feinste Windenergie.
"""""Ohhh, du schöööhöööhöööner Wäääähääähääästerwald,
über deine Höhen pfeift der Wind so kalt.... """"""
Raoul_Duke ist offline  
Alt 09.01.2013, 00:35   #68
Hansdampf
 
Avatar von Hansdampf
AW: Batterie defekt?

Zitat:
Zitat von Raoul_Duke Beitrag anzeigen
Ey, wir ham hier die ultimativen high-power ökostrom-laternen.
alles feinste Windenergie.
"""""Ohhh, du schöööhöööhöööner Wäääähääähääästerwald,
über deine Höhen pfeift der Wind so kalt.... """"""
Ähemm - gut das wir hier keinen Ton haben

Hauptsache du baust kein Windrad AUF den Dicken. Vorne IM Motor sieht das schon wieder anders aus.
Hansdampf ist offline  
Alt 09.01.2013, 00:58   #69
Raoul_Duke
 
Avatar von Raoul_Duke
AW: Batterie defekt?

ton kannst du auch haben
http://www.youtube.com/watch?v=ky-zdHMNFNM

aber nun genug spam
Raoul_Duke ist offline  
Alt 24.06.2017, 16:03   #70
Glen
 
Avatar von Glen
AW: Batterie defekt?

Bin gestern gute 600 km nach Italien mit dem Dicken gefahren. In Österreich haben wir nen Stop eingelegt und als wir dann weiter wollten, ist der Gute erst mal garnicht angesprungen, dann beim zweiten Mal ging er an aber lief so schwach das ich nur durch gasgeben den Motor vom Ausgehen hindern konnte. Danach lief er wieder top und hatte bis jetzt keine Probleme mehr?!

Bei ner Langstrecke kann dich die Batterie nich schlapp machen oder? Hatte Klima und externes Navi zwar laufen während der Fahr, aber kann davon die Batterie schwach werden? Denke nicht. Oder hat er sich evtl nur verschluckt?


Gesendet von iPhone mit Tapatalk Pro
Glen ist offline  
Alt 24.06.2017, 18:57   #71
coolhard
 
Avatar von coolhard
AW: Batterie defekt?

Ab und an mal in der FAQ hier schauen :

Motor läuft bei Heißstart nicht an
N80 Magnetventil zur Tankentlüftung


Masseverbindungen Korrosion? Voltmeter und messen wieviel Spannung anliegt im Leerlauf und bei Stillstand, sowie während dem Startvorgang, da darf die Spannung nicht unter 10,8V fallen, sonst wird die Schutzfunktion aktiviert.

Batterie/ Lima prüfen
Blei-Akkus werden im Auto mit einer Konstantspannung geladen. Durch eine konstante Spannung von ca. 14,4 Volt lädt sich die Batterie auf ca. 90 % ihrer Nennkapazität auf.
Egal wie "voll" die Batterie beim Anlegen dieser Spannung war - sie lädt sich immer wieder auf diesen Wert auf (wenn sie OK! ist).

Liegen diese 14,2-14,4 V bei laufendem Motor an den Batteriepolen an, so ist alles OK!

Ist die Spannung wesentlich höher, so sind entweder der Laderegler defekt oder der Innenwiderstand der Batterie ist zu hoch -> Batterie defekt.

Ist sie niedriger, so hat das auch mit der Lima zu tun oder die Verkabelung zur Batterie ist nicht OK! (Übergangswiderstände, Kontaktkorrosion).

Bei laufendem Motor, voller Batterie und ohne eingeschaltete Großverbraucher sollte der Ladestrom nahezu null Ampere sein, da die Lima dann genauso viel Leistung abgibt, wie das Auto in diesem Moment verbraucht.
coolhard ist offline  
Alt 24.06.2017, 23:06   #72
Hansdampf
 
Avatar von Hansdampf
AW: Batterie defekt?

Nur zur Ergänzung: Die Batterie kann auch auf Langstrecken schlapp machen, wenn sich durch Ablagerungen unten ein Kurzschluss zwischen den Zellen bildet. Die Rüttelei während der Fahrt kann das sogar fördern. Ich weiß aber nicht, ob das bei modernen, wartungsfreien Batterien noch vorkommt.

Normalerweise ist die Batterie dann auch richtig hin und nichts geht mehr. Da es bei dir nach einiger Zeit wieder ging, wird es wohl etwas anderes sein ... siehe Uwes Beitrag.
Hansdampf ist offline  
Alt 25.06.2017, 00:47   #73
coolhard
 
Avatar von coolhard
AW: Batterie defekt?

Das ist das sogenannte verschlammen von Bleibatterien, was von jetzt auf gleich zum Masseschluß führen kann. Siehe hierzu auch deine Erläuterungen. Hier kann das rekonditionieren vom Cetek die Haltbarkeit stark erhöhen.
coolhard ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Batterie defekt Diesi Elektronik (Allgemein) 8 05.01.2013 02:25
Hilfe!!!! Batterie jeffro Elektronik (Allgemein) 17 16.03.2012 13:48
Batterie defekt? EvoTecRacing Elektronik (Allgemein) 3 28.01.2010 14:25
batterie down ... wob-i Allgemein 44 25.03.2006 01:22

Stichworte zum Thema Batterie defekt?

saito procharger xxl



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Copyright ©2003 - 2015, R32-Club.de