Zurück   R32 Club > Golf 4 R32 > Elektronik > Elektronik (Allgemein)

Elektronik (Allgemein) Alles zur Fahrzeugelektronik (NUR GOLF 4 R32)

Antwort
Alt 02.02.2011, 21:55   #1
thorbenhb
 
Avatar von thorbenhb
AW: Merkwürdiges Phänomen mit Standlicht / Abblendlicht

Hi,

ich habe in den letzten Tagen ein paar merkwürdige Dinge bezüglich meiner Standlichter bzw. des Abblendlichts erlebt. Vielleicht kann mir jemand helfen:

Zuerst war eine ganze Zeit lang das Standlicht auf der Fahrerseite defekt, da habe ich mich lange nicht drum gekümmert (vielleicht auch gerad weil ich schon oft gelesen habe, dass es ziemlicher Fummelkram ist ;-)) Naja vor ein paar Tagen ist dann auch das Standlicht der Beifahrerseite kaputt gegangen und weil ich Freitag sowieso zum Tüv muss, habe ich mir 2 neue Glühlampen besorgt (8,90 euro pro Glühlampe). Nach ca. 10 min Einbauzeit auf der Fahrer und ca. 60min Fummelei auf der Beifahrerseite (ohne die Scheinwerfer auszubauen) waren die neue Glühbirnen dann endlich verbaut. (Wenn ich Zeit habe, lade ich mal ein Bild von meinen Händen hoch an denen sich der Schloßsträger während der fummelei verewigt hat ;-)) Alles war gut und beide Standlichter funktionierten wieder ohne Problem.

2 Tage später war dann alles vergebens, weil beide Standlichter wieder tot waren. Als ich dann gestern nochmal die Glühbirne auf der Fahrerseite ausbauen wollte, umzu schauen wodran das liegen könnte, hab ich festgestellen müssen, dass sich der Birnensockel irgendwie in dem Scheinwerferreflektor verklemmt haben muss. Er war zumindest so fest, dass ich ihn auch mit ner Zange nicht mehr aus dem Reflektor rausziehen konnte (was 2 tage vorher noch ging in dem ich ganz leicht mit den Fingern hinten am Kabel gezogen hab). Naja jedenfalls war der Sockel dann so fest, dass ich ihn mit der Zange beim ziehen zudrückt habe. Ende vom Lied war, dass die Glühbirne nach vorn in den Scheinwerfer gefallen ist und ein Teil vom Sockel immer noch im Relflektor steckt. Habe die Kabel dann erstmal abisoliert und den Kram wieder zusammengebaut. Dann habe ich mir die Glühbirne mal durch das Scheinwerferglas etwas genauer angesehen. Soweit ich das erkennen konnte ist sie gar nicht durchgebrannt....

Gleich danach bin ich dann mal hinters Auto gegangen und habe festgestellt, dass das Abblendlicht auf der Fahrerseite auch plötzlich kaputt ist. Ich könnt echt bekloppt werden... Die Abblendlichglühbirne ist aber auch nicht kaputt!

Könnte es was mit ner Sicherung zu tun haben ? Es gibt doch nur eine Sicherung fürs Abblendlicht, oder ? Dann würde die andere Seite ja auch nicht mehr leuchten... Ansonsten hab ich schon was von Spannungsregler, Lichtmachine, Batterie usw gelesen. Das macht für mein Problem aber Momentan alles noch keinen Sinn... für mich zumindest nicht.

Habt ihr ne Idee ?

Vielen Dank im voraus!

Grüße Thorben
thorbenhb ist offline  
Alt 02.02.2011, 22:07   #2
dave81
 
Avatar von dave81
AW: Merkwürdiges Phänomen mit Standlicht / Abblendlicht

Hi,

hast Du mal gemessen? War vielleicht Fett auf den Leuchtmitteln? Und Sicherungen für Standlicht (5A) und Abblendlicht (10A) sind vorhanden. Das wäre jetzt so die Dinge die ich prüfen würde?!
dave81 ist offline  
Alt 02.02.2011, 22:41   #3
GioR32
 
Avatar von GioR32
AW: Merkwürdiges Phänomen mit Standlicht / Abblendlicht

Du redest aber schon von dem Xenon-Brenner, wenn du mit Abblendlicht(Glühbirne) meinst? Glaube das Thema wurde schon oft diskutiert aber ohne LED's wird die Haltbarkeit der Standlichter stark eingeschränkt bleiben.
GioR32 ist offline  
Alt 02.02.2011, 22:53   #4
thorbenhb
 
Avatar von thorbenhb
AW: Merkwürdiges Phänomen mit Standlicht / Abblendlicht

Sorry, nein, wenn ich von Abblendlich Glühbirne rede, meine ich mein Rücklicht, welches mit dem einschalten des Abblendlichts ja auch angeht *g* wusste nicht wie ich das für die Rückleuchten anders beschreiben sollte. Meine Xenons sind völlig in ordnung. Hoffe das bleibt auch so ;-)

Werde morgen mal messen und die Werte hier posten. Schonmal gut zu wissen, dass das es für Abblend- und Standlicht getrennte Sicherungen gibt. Die werde ich morgen auch mal prüfen. Ich habe die Standlichter dummerweise am Glaskörper angefasst beim reindrehen, aber das sie dann gleich beide und relativ gleichzeitig wieder kaputt gehen ? Und vor allem, wie hängt das mit dem Rücklicht zusammen, wo die Glühbirne nicht kaputt ist und wo die andere Seite noch leuchtet ?

Danke schonmal für Eure Antworten!

Grüße Thorben
thorbenhb ist offline  
Alt 02.02.2011, 23:21   #5
dave81
 
Avatar von dave81
AW: Merkwürdiges Phänomen mit Standlicht / Abblendlicht

Zitat:
Zitat von thorbenhb Beitrag anzeigen
Sorry, nein, wenn ich von Abblendlich Glühbirne rede, meine ich mein Rücklicht, welches mit dem einschalten des Abblendlichts ja auch angeht *g* wusste nicht wie ich das für die Rückleuchten anders beschreiben sollte. Meine Xenons sind völlig in ordnung. Hoffe das bleibt auch so ;-)

Werde morgen mal messen und die Werte hier posten. Schonmal gut zu wissen, dass das es für Abblend- und Standlicht getrennte Sicherungen gibt. Die werde ich morgen auch mal prüfen. Ich habe die Standlichter dummerweise am Glaskörper angefasst beim reindrehen, aber das sie dann gleich beide und relativ gleichzeitig wieder kaputt gehen ? Und vor allem, wie hängt das mit dem Rücklicht zusammen, wo die Glühbirne nicht kaputt ist und wo die andere Seite noch leuchtet ?

Danke schonmal für Eure Antworten!

Grüße Thorben
schon relativ komisch...dürfte eigentlich nicht so sein. aber wie so oft passiert auch das unmöglich. die neuen standlichter nach dem einbau einfach säubern und der rest...kann auch sein das durch einen bölden zufall altersbedingt die LM kaputt sind?! Grüße
dave81 ist offline  
Alt 02.02.2011, 23:26   #6
thorbenhb
 
Avatar von thorbenhb
AW: Merkwürdiges Phänomen mit Standlicht / Abblendlicht

... habe hinten gerad schonmal eine neue Glühbirne getestet. Leider ohne Erfolg. Werde morgen mal messen ob und wieviel Strom im Lampenträger an den Rückleuchten ankommt. Fürs Standlicht hoffe ich jetzt einfach mal, dass die 5A Sicherung durch ist...

Grüße thorben
thorbenhb ist offline  
Alt 03.02.2011, 10:12   #7
INeedNOS
 
Avatar von INeedNOS
AW: Merkwürdiges Phänomen mit Standlicht / Abblendlicht

da muss ich doch an meinen guten alten TT denken: da waren vor allem nach dem Neukauf einmal pro Woche die Standlichtbirnen kaputt Keiner konnte sich einen Reim darauf machen. Dieser Effekt ging erst mit der Zeit weg.

Im Nachhinein hat sich heraus gestellt, dass jedesmal, wenn man bei eingeschaltetem Licht die Motorhaub zugeschmissen hat, die Glühbirnen sofort oder kurz danach kollabierten. Und da ich, als ich den Wagen gerade neu hatte, ständig Interessierten den Motor zeigen musste und das im Winter war (deswegen eigentlich immer Licht an), gingen die auch andauernd kaputt Das Schlimmste an der Sache ist: wenn man eine defekte Birne austauscht, dann hat man die Motorhaube offen. Wenn der Tausch stattgefunden hat, dann geht man erstmal hin und schaltet das Licht ein um zu kontrollieren, ob alles funktioniert. Dann schmeißt man die Haube zu und die Birne geht wieder kaputt
INeedNOS ist offline  
Alt 03.02.2011, 16:35   #8
thorbenhb
 
Avatar von thorbenhb
AW: Merkwürdiges Phänomen mit Standlicht / Abblendlicht

So, hab in der Mittagspause gerad mal mit meinem Kollegen etwas durchgemessen. Dabei hat sich herausgestellt, dass eine Standlichtsicherung (5A) durch ist und dadurch das Rücklicht auch nicht mehr funktionierte. Die werde ich heute nach Feierabend mal ersetzen. Warum allerdings mit dem ersetzen der Sicherung (haben für den Test mal kurz ne andere 5A reingesteckt) die Standlichter in den Scheinwerfern immer noch nicht gehen, ist derzeit noch ein Rätsel....

Wie gesagt, die Standlichtbirne, die noch drin steckt sieht noch heile aus. Da werde ich nochmal genau messen müssen, wenn Stoßstange ab und Scheinwerfer ausgebaut sind. Das mit dem Haube zuklappen ist ja echt ein Hammer, werde ich dann mal drauf achten ;-)

Grüße Thorben
thorbenhb ist offline  
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Golf v r32 Tagfahrlicht mit Standlicht zulaessig computerdisch Elektronik (Allgemein) 1 01.02.2014 16:08
Bilder Mit US Standlicht GOLF V R32 Allgemein 11 18.05.2012 09:52
US Standlicht mit Adaptern bauen rp88 Elektronik (Allgemein) 0 22.04.2012 18:39
Komisches Geräusch/phänomen aus der Kupplungsgegend golfmichi R32 Probleme/Fehler/Defekte 0 31.05.2009 20:03
Merkwürdiges Nummerschild?! mini Erlebnisse/Geschichten 9 07.06.2004 23:31



Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Copyright ©2003 - 2015, R32-Club.de