R32 Club

R32 Club (http://www.r32-club.de/)
-   R32-Forum Page (http://www.r32-club.de/forumdisplay.php?f=208)
-   -   immer wieder neu Anmelden ???? (http://www.r32-club.de/showthread.php?t=23300)

Dummbacke 06.01.2014 20:37

immer wieder neu Anmelden ????
 
Warum muss ich Mich, bei jeder neuen Aktion, manchmal 3bis mehrmals am Tag immer wieder neu anmelden .*noahnung**noahnung*
das ist lästig und verleidet mir den Spass am Forum . )((

NilleBu 06.01.2014 20:47

Meinst du das erneute Einloggen nach einiger Zeit? *noahnung*
Wenn man erstmal eingeloggt ist, geht doch alles ne ganze Zeit lang.

Kompressor-Robs 06.01.2014 22:44

Oder, beim Anmelden " angemeldet bleiben " anklicken

Dummbacke 06.01.2014 22:51

Zitat:

Zitat von Kompressor-Robs (Beitrag 529038)
Oder, beim Anmelden " angemeldet bleiben " anklicken


Ja hab ich alles gemacht .Gerade musste ich mich schon wieder neu einloggen . Das kann doch nicht normal sein .??????

Dummbacke 06.01.2014 22:52

Zitat:

Zitat von NilleBu (Beitrag 529037)
Meinst du das erneute Einloggen nach einiger Zeit? *noahnung*
Wenn man erstmal eingeloggt ist, geht doch alles ne ganze Zeit lang.

nein bei mir sei einigen Tagen nicht mehr ! ???*noahnung*

Hansdampf 06.01.2014 23:29

Vielleicht löscht dein PC irgendwelche Cookies oder Verlauf oder sowas. Wenn ich "angemeldet bleiben" aktiviere, bleibe ich angemeldet. Sobald ich allerdings bei Internetoptionen im Browser etwas lösche, ist die Anmeldung auch weg. Du hast da bestimmt irgend etwas umgestellt und es liegt nicht am Forum.

Dummbacke 07.01.2014 20:44

Zitat:

Zitat von Hansdampf (Beitrag 529045)
Vielleicht löscht dein PC irgendwelche Cookies oder Verlauf oder sowas. Wenn ich "angemeldet bleiben" aktiviere, bleibe ich angemeldet. Sobald ich allerdings bei Internetoptionen im Browser etwas lösche, ist die Anmeldung auch weg. Du hast da bestimmt irgend etwas umgestellt und es liegt nicht am Forum.


Danke Hans , wird mich kümmern:great:

NilleBu 07.01.2014 21:01

Davon gehe ich auch aus. Bei allen anderen besteht das Problem nicht.

Zitat:

Zitat von Hansdampf (Beitrag 529045)
Vielleicht löscht dein PC irgendwelche Cookies oder Verlauf oder sowas. Wenn ich "angemeldet bleiben" aktiviere, bleibe ich angemeldet. Sobald ich allerdings bei Internetoptionen im Browser etwas lösche, ist die Anmeldung auch weg. Du hast da bestimmt irgend etwas umgestellt und es liegt nicht am Forum.


Dummbacke 09.01.2014 18:22

Hallo Hans + Nils ,

danke für eure Tipps .


Ich bin wieder drin !!!! :great::great:

LG :D

NilleBu 09.01.2014 19:18

Willkommen zurück *buck*

Zitat:

Zitat von Dummbacke (Beitrag 529162)
Hallo Hans + Nils ,

danke für eure Tipps .


Ich bin wieder drin !!!! :great::great:

LG :D



Alle Zeitangaben in WEZ +2. Es ist jetzt 06:28 Uhr.

Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.

Copyright ©2003 - 2015, R32-Club.de